1. bberger, 12.03.2010 #1
    bberger

    bberger Threadstarter Android-Hilfe.de Mitglied

    Hey Leute,

    habe auf dem Milestone ein kleines Problem:

    Wenn ich auf YouTube Videos gucken möchte, brechen die nach 2-3 Sekunden ab. Ich weiß, dass MP4 angeblich nicht gestreamed werden kann, gleiches passiert aber auch, wenn ich das Video downloade..
    Abbruch nach ein paar Sekunden "Video kann nicht abgespielt werden".

    Problem tritt NICHT bei mit der Cam aufgenommenen Videos im 3gp-Format auf.

    Problem sowohl in 2.0 als auch in 2.0.1, sowohl mit den originalen Playern, als auch mit dem Player des 2.1.

    Jemand eine Idee / Rat?
     
  2. Androfreak, 12.03.2010 #2
    Androfreak

    Androfreak Gast

    Versuch erst den cache von der youtube app zu löschen ader ersteze die youtube app durch eine neuere wenn das alles nicht hilft mache eine hard-reset oder bring deinen stein wieder zurück
     
  3. bberger, 12.03.2010 #3
    bberger

    bberger Threadstarter Android-Hilfe.de Mitglied

    MBeides schon gemacht.. interessanterweise gehts auf einmal?! Liegt das evtl. am 3g?
     
  4. Androfreak, 12.03.2010 #4
    Androfreak

    Androfreak Gast

    Kann auch sein aber das wär doch sinnlos zuhause videos zu gucken wo du doch w-lan hast ist doch geldverschwändung
     
  5. bberger, 12.03.2010 #5
    bberger

    bberger Threadstarter Android-Hilfe.de Mitglied

    Verstehe deinen Post nicht ganz :)

    Natürlich wäre es sinnlos zuhause 3G zu nutzen, falls WLAN verfügbar ist (es sei denn du hast einen Datenflat).

    Werde mich mit dem weiter beschäftigen... kann auch sein, dass es am yxlfash.apk liegt, welchen ich in der Nacht testhalber installiert hatte... würde aber dann nicht damit zusammen passen, da die Trial-Version davon angeblich nur 2 Min Videos widergibt..

    Komisch komisch..
     
  6. Androfreak, 12.03.2010 #6
    Androfreak

    Androfreak Gast

    Dan versuch einfach die app zu deinstalieren
     
  7. bberger, 12.03.2010 #7
    bberger

    bberger Threadstarter Android-Hilfe.de Mitglied

    Missverständnis: davor gings nicht, jetzt gehts - lag nicht daran, auch nicht am 3G..

    bin verwirrt..
     
Die Seite wird geladen...
Similar Threads Forum Datum
Yoga Tab 3 Plus Vibration Lenovo Yoga Tab 3 Plus Forum Samstag um 22:35 Uhr
Gear Fit 2 - Apps auf Uhr anzeigen bzw. starten Samsung Gear Fit 2 Forum Gestern um 13:02 Uhr
X829 -Simkarten Slot 2 - keine Datenoption möglich LeEco Le Max 2 (X820/X821/X822) Forum Gestern um 16:41 Uhr
Lenovo Yoga Tab 3 Plus - Erfahrungen mit ROOT/TWRP Lenovo Yoga Tab 3 Plus Forum Heute um 10:36 Uhr
Die neue Android-Hilfe App ist ab sofort erhältlich Anregungen zum Forum Heute um 10:53 Uhr
Thor Musik bricht ständig ab Vernee Thor / Thor E Forum Heute um 11:29 Uhr
Kostenlos Treasure Miner 2 - Ein neues Minenabenteuer Spiele-Vorstellungen Heute um 11:41 Uhr
Hannspad 133 Titan 2 SN14TP1B2A Android-Tablet und GPS HANNspree Forum Heute um 17:03 Uhr
Moto G4 Kamera App löst erst nach Sekunden aus Motorola Moto G4 Plus Forum Heute um 17:13 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Heute um 17:53 Uhr

Users found this page by searching for:

  1. android videos brechen ab

    ,
  2. erbrechen im youtube

    ,
  3. samsung note 3 videos brechen nach paar Sekunden ab

    ,
  4. youtube videos brechen ab