1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. s!mPlE, 18.04.2011 #1
    s!mPlE

    s!mPlE Threadstarter Android-Hilfe.de Mitglied

    Guten Tag

    ich bin Besitzer eines ZTE V9 und hätte eine etwas absonderliche Frage *g*

    Angenommen man möchte ein Video welches sich bereits am tablet befindet so starten lassen, dass wenn man das Gerät einschaltet es direkt gestartet wird?

    Also PowerButton - Gerät startet hoch - kein klick mehr kein gar nichts mehr - das Video wird gestartet?

    so wie eine vorgefertigter Programmaufruf

    ist so etwas möglich? gibt es hier irgendwelche erfahrungen?


    vielen dank schon mal

    lg s!mple
     
  2. WAWA, 18.04.2011 #2
    WAWA

    WAWA Gewerbliches Mitglied

    Ginge wenn überhaupt nur ûber ein Script
     
  3. s!mPlE, 18.04.2011 #3
    s!mPlE

    s!mPlE Threadstarter Android-Hilfe.de Mitglied

    mhm und das funktioniert wie? bzw. wie müsste so ein script aussehen?
     
  4. Thyrion, 19.04.2011 #4
    Thyrion

    Thyrion Ehrenmitglied

    Hier verweisen wir nun auf deinen anderen Thread, in dem auch schon eine mögliche Lösung genannt wurde -> Direktaufruf einer App/Bild/Video beim Booten
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
zte blade v8 rooten ZTE Allgemein 12.05.2017
ZTE Blade A610 / Problem mit Karteneinschub ZTE Allgemein 06.05.2017
ZTE Blade L5: Dateien auf den PC kopieren geht nicht... ZTE Allgemein 01.05.2017
ZTE Axon Mini - Akku Problem ZTE Allgemein 15.04.2017
ZTE Blade A610 --- neu und (für mich) mit Problemen ZTE Allgemein 10.04.2017
Neues ZTE: ZTE Blade A612 ZTE Allgemein 29.03.2017
ZTE Blade L6 Stock ROM ZTE Allgemein 20.03.2017
ZTE Blade 7: Mobile Daten <-> WLAN Switch ZTE Allgemein 01.02.2017
ZTE Blade V7 Lite rooten ZTE Allgemein 29.01.2017
Keine Benachrichtigungen von Whatsapp und anderen Apps ZTE Allgemein 14.01.2017
Status des Themas:
Es sind keine weiteren Antworten möglich.
Du betrachtest das Thema "ZTE V9: Automatischer Start eines Videos beim Hochfahren" im Forum "ZTE Allgemein",