1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

A1 lädt nur bis 92%!!!

Dieses Thema im Forum "Lenovo IdeaPad A1 Forum" wurde erstellt von coolboy_2000, 14.12.2011.

  1. coolboy_2000, 14.12.2011 #1
    coolboy_2000

    coolboy_2000 Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    0
    Registriert seit:
    14.12.2011
    Hallo zusammen,

    ist es bei euch auch so, dass das Pad nur bis 92% lädt und dann ist die Lade LED grün? Wenn ich den Ladestecker abziehe, eine Weile warte und wieder dranstecke lädt er bis 100%. Ist irgendwie echt nervig.
     
  2. femto, 14.12.2011 #2
    femto

    femto Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    16
    Registriert seit:
    10.06.2011
    Phone:
    Samsung Galaxy Note 4
    Tablet:
    Samsung Galaxy Tab Note Pro 12.2
    Hab ich auch schon gesehen!

    Mit entsprechenden Apps kann man sich aber die Spannung des Akkus anschauen und wenn die bei 4,2V liegt ist der Akku 100% voll.
     
  3. Crogge, 14.12.2011 #3
    Crogge

    Crogge Android-Hilfe.de Mitglied

    Beiträge:
    132
    Erhaltene Danke:
    12
    Registriert seit:
    30.11.2011
    Meines Wissens nach nutzt das A1 einen Lithium-Polymer-Akku welcher sehr empfindlich ist. Zum Beispiel kann dieser durch Unterladen (Tiefentladen) schwere Schäden erleiden welche die Laufzeit erheblich permanent senken. Außerdem sollte der Akku bei Temperaturen von 0 - 60°C genutzt werden, zum Beispiel in einem sehr kalten Winter oder sehr warmen Sommer kann dies Probleme verursachen.

    Auch das Gerücht den Akku immer voll zu entladen gilt bei einem Lithium-Polymer-Akku nicht, es schadet dem Akku überhaupt nicht ihn auch mal zwischendurch zu laden!
     
  4. Wotan, 14.12.2011 #4
    Wotan

    Wotan Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    15
    Registriert seit:
    03.12.2011
    hmmm komisch, dass ist jedenfalls nicht die Regel. Benutzt du das mitgelieferte Ladeteil?
     
  5. coolboy_2000, 14.12.2011 #5
    coolboy_2000

    coolboy_2000 Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    0
    Registriert seit:
    14.12.2011
    Natürlich nutze ich das mitgelieferte Netzteil. Es ist egal, ob ich es lade, wenn es an oder aus ist.
     
  6. femto, 14.12.2011 #6
    femto

    femto Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    16
    Registriert seit:
    10.06.2011
    Phone:
    Samsung Galaxy Note 4
    Tablet:
    Samsung Galaxy Tab Note Pro 12.2
    LiPos sind heutzutage immer mit einer Schutzschaltung versehen, die sowohl eine Überladung als auch eine Unterladung verhindert. In dieser Hinsicht braucht man sich keine Gedanken machen.

    Was allerdings die Ladezyklen angeht, sollte man LiPos tatsächlich möglichst flach laden, d.h. nicht immer komplett entladen sondern bereits vorher wieder mit dem Aufladen anfangen.
     

Diese Seite empfehlen