1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Orginator, 08.09.2011 #1
    Orginator

    Orginator Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    hast du ein Hannspad und möchtest das sich in der Zukunft noch mehr Entwickler mit unserem Tablet beschäftigen dann registriere dich auf XDA und/bzw. gib bitte hier deine stimme ab:

    [Q] Anyone for a Hannspad Forum on XDA - xda-developers

    (zb. "+1 for a Hannspad forum")
     
    PluzPol und Kuroi haben sich bedankt.
  2. 4dro1d, 08.09.2011 #2
  3. Orginator, 08.09.2011 #3
    Orginator

    Orginator Threadstarter Android-Hilfe.de Mitglied

    Hätte auch ein bump machen können, aber dachte mir so gehts flopper :p
     
  4. hannsman, 08.09.2011 #4
    hannsman

    hannsman Fortgeschrittenes Mitglied

    fatal error beim registrieren und jetzt komme ich mit der ip heute nicht mehr rein.
     
  5. Kuroi, 08.09.2011 #5
    Kuroi

    Kuroi Android-Experte

    Zitiere mich hier mal selber ;)

     
  6. Kuroi, 09.09.2011 #6
    Kuroi

    Kuroi Android-Experte

    :w00t00: WOW! :w00t00:
    In der letzten Stunde haben sich sieben neue Angemeldet und gevotet :thumbsup:

    Weiter so! :thumbup:
     
  7. sniper79, 09.09.2011 #7
    sniper79

    sniper79 Erfahrener Benutzer

    ...done
     
  8. joneass, 09.09.2011 #8
    joneass

    joneass Erfahrener Benutzer

    jo auch....
     
  9. PluzPol, 09.09.2011 #9
    PluzPol

    PluzPol Android-Hilfe.de Mitglied

    [​IMG] +1 hannspad forum :-D
     
  10. donandi, 09.09.2011 #10
    donandi

    donandi Android-Hilfe.de Mitglied

    done
     
  11. hannsman, 09.09.2011 #11
    hannsman

    hannsman Fortgeschrittenes Mitglied

    trotz fatal error hatte ich mich gestern offenbar registrieren können, konnte mich heute einloggen. kann jedoch keinen post in einem xda-development forum abgeben, weil ich noch weniger als 10 posts habe.
     
  12. ProTV, 09.09.2011 #12
    ProTV

    ProTV Junior Mitglied

    Heute gevotet!
     
  13. hannsman, 09.09.2011 #13
    hannsman

    hannsman Fortgeschrittenes Mitglied

    @ProTV: Hattest Du denn schon früher Posts dort abgegeben oder hast Du Dich da auch ganz neu registriert?
     
  14. PluzPol, 09.09.2011 #14
    PluzPol

    PluzPol Android-Hilfe.de Mitglied

    eben angemeldet und direkt drunter gepostet^^
    bei mir ging es, versuch doch mal einen anderen browser
     
  15. hannsman, 09.09.2011 #15
    hannsman

    hannsman Fortgeschrittenes Mitglied

    Also bei mir steht regelrecht unter den letzten Beiträgen, dass ich nicht posten darf, keine Anlagen einstellen darf, meine Posts nicht ändern darf etc. Kann mir nicht vorstellen, dass das am Browser liegen soll (Mozilla, da ich am PC sitze). Aber ich werde es dennoch mal versuchen.
     
  16. PluzPol, 09.09.2011 #16
    PluzPol

    PluzPol Android-Hilfe.de Mitglied

    vllt hast du die bestätigungsmail nicht akzeptiert?
    hast du auf den link geklickt?

    weil dann ist der account zwar da, aber alles ist gesperrt
     
    hannsman bedankt sich.
  17. hannsman, 09.09.2011 #17
    hannsman

    hannsman Fortgeschrittenes Mitglied

    Aaaaaaaaaaaaaaaaaaah, das wirds sein! :thumbsup: Dadurch das ich gestern beim Registrieren irgendwie rausgeflogen bin (Fatal Error), habe ich wohl in der Tat nicht die Bestätigungsmail erhalten. Dann versuche ich mal, mich mit neuen Benutzernamen und anderer Emailadresse nochmal zu registrieren. :thumbup:
     
  18. Kuroi, 09.09.2011 #18
    Kuroi

    Kuroi Android-Experte

    :thumbsup: Ich bin stolz auf euch :thumbsup:
     
  19. marcero, 09.09.2011 #19
    marcero

    marcero Fortgeschrittenes Mitglied

    Gerade gevotet, ich war da eh schon "kunde" mit meinem galaxy s
     
  20. Squizzy, 09.09.2011 #20
    Squizzy

    Squizzy Erfahrener Benutzer


    same here :p