1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku noch normal!?

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von justanewbienick, 23.02.2011.

  1. justanewbienick, 23.02.2011 #1
    justanewbienick

    justanewbienick Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    6
    Registriert seit:
    19.11.2009
    Hi!

    Ich habe bei mir in letzter Zeit mehrere "komische" Verhaltensweisen was den Akku angeht festgestellt:
    Beispiel heute: voll geladen (100%), dann wenige stunden rumgelegen und akku fällt auf 90%, eine stunde telefoniert 70% direkt im anschluss 5-10 minuten telefoniert: Akku fällt auf 50%
    Oft fällt bei mir der Akkustand auf 15%, fast direkt im Anschluss (innerhalb einer halben Stunde) dann auf 5%, aber auf diesem Stand hält der Akku noch für mehrere Stunden (bei Hochlast mit Display an immerhin noch eine Stunde)

    Wenn ich den Akku auflade (originalladegerät steigt der akkustand sehr schnell (20 minuten) auf bis zu 70% und erreicht - so habe ich den eindruck - immer früher die 100%!!!

    Allerdings kann ich mich nicht über die Laufzeit beschweren, ich bekomme einen tag locker hin, den zweiten manchmal auch noch...

    Akku mehrmals komplett entladen und aufladen hab ich bereits des öfteren hinter mir. Mir geht es hauptsächlich darum dass ich mich auf die akkuanzeige null verlassen kan!

    Hat jemand von euch 'nen Tipp für mich?

    Herzlichen Dank!
     
  2. k1l, 23.02.2011 #2
    k1l

    k1l Android-Lexikon

    Beiträge:
    1,317
    Erhaltene Danke:
    404
    Registriert seit:
    20.12.2009
    Tablet:
    HP Touchpad
    es gibt hier einen sehr guten Thread von payce zu dem thema, der hat den akku samt ladeelektronik ausgemessen. lies dich da mal ein, gibt auch einige tipps dort.
     
    justanewbienick bedankt sich.

Diese Seite empfehlen