1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku wird nicht mehr vollständig geladen

Dieses Thema im Forum "ZTE Blade / San Francisco / Base Lutea Forum" wurde erstellt von majorguns, 14.01.2012.

  1. majorguns, 14.01.2012 #1
    majorguns

    majorguns Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    2
    Registriert seit:
    23.06.2011
    Hallo,
    das Base Lutea meiner Freundin lädt seit letzter Zeit nicht mehr richtig auf auf, auch wird es schneller leer.

    Meine Freundin lässt das Lutea entweder am PC oder am Netzteil Laden und selbst wenn sie es mehrere Stunden oder eine ganze Nacht laden lässt ist es meinstens nicht aufgeladen, der Stecker hat aber die ganze Zeit Kontakt und es steht auch auf dem Display das es lädt, so hat das Handy Teilweise nur 42%, dann mal wieder bis 78% dasnn mal nur bis 9%.

    Sie sagt auch wenn man dann das Handy auschaltet und wieder einschaltet manchmal der Akku nur noch halb so viel oder doppelt so viel angezeigt wird.


    Das Handy ist nicht gerootet o.Ä. es ist in Original Zustand.

    Ich hoffe ihr könnt mir weiterhelfen
     
  2. WAWA, 14.01.2012 #2
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Benutze mal nen Batterie Calibrator. Denke das File ist hin.

    Gibts im Market.

    PS: Ohne aktuelle Rom macht das Blase doch halb soviel Spaß. Mach mal ne Custom Rom drauf.Lohnt sich.
     
  3. FelixL, 14.01.2012 #3
    FelixL

    FelixL Ehrenmitglied

    Beiträge:
    4,855
    Erhaltene Danke:
    754
    Registriert seit:
    26.11.2009
    Phone:
    Wileyfox Swift, HTC One M8
    Ich würde eher behaupten der Akku selbst ist hin. Da es noch in Original-Zustand ist sollte Base es relativ ohne Murren tauschen, der Service soll da nicht schlecht sein.
     
  4. majorguns, 15.01.2012 #4
    majorguns

    majorguns Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    2
    Registriert seit:
    23.06.2011
    Das mit dem Batterie Kalibrator werde ich am Dienstag mal probieren, einschicken könnte schwierig werden, da sie das Handy von Ebay hat und keine Rechnung dabei hatte ... :(
     
  5. WAWA, 15.01.2012 #5
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Kann dir nen Akku verkaufen.
     
  6. majorguns, 15.01.2012 #6
    majorguns

    majorguns Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    2
    Registriert seit:
    23.06.2011
    Was möchteste dafür haben?
     
  7. WAWA, 15.01.2012 #7
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    4 Euro plus Versand.
     
  8. Claus3006, 16.01.2012 #8
    Claus3006

    Claus3006 Android-Lexikon

    Beiträge:
    1,402
    Erhaltene Danke:
    160
    Registriert seit:
    18.12.2011
    Der battery calibrator ist der Hammer. Mein BLADE läuft seit 2 tagen und immer noch 30%. Keine Ahnung was das Tool macht aber es klappt.

    Gesendet von meinem V9 mit der Android-Hilfe.de-App
     
  9. Wizzard, 19.01.2012 #9
    Wizzard

    Wizzard Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    02.03.2011
    Hallo

    Ich hatte auch das problem mit dem nicht laden. Bei mir war es aber das Steckernetzteil, versuch das Handy mal an einem USB Anschluss zu laden ,also PC od. Lapi. Am USB Anschluss wurde bei mir der Akku wieder voll geladen.

    gruß

    Wizzard
     
  10. majorguns, 27.01.2012 #10
    majorguns

    majorguns Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    2
    Registriert seit:
    23.06.2011
    Also der Akku von WAWA ist angekommen, allerdings besteht immer noch das selbe Problem, es muss also an etwas andrem liegen. Und nebenbei habe ich auch mal von der offiziellen 2.1 auf 2.2 geupdatet mittlerweile...
    Meine Freundin sagt das Ladegerät würde sehr warm werden wenn sie das Handy über Nacht lädt und das Handy wäre trotzdem nicht voll, ich werd mir das mal morgen selbst ansehen.
     
  11. WAWA, 05.02.2012 #11
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Probier mal ein anderes Ladekabel und ne andere Steckdose
     
  12. palinkas, 29.03.2012 #12
    palinkas

    palinkas Android-Hilfe.de Mitglied

    Beiträge:
    116
    Erhaltene Danke:
    7
    Registriert seit:
    18.02.2012
    Und wenn das auch nicht hilft ?

    Bin im Forum mehrfach durch diverse Suchen (und viele Beiträge) gegangen. Alle Tipps habe nicht geholfen, seit 4 Tagen lädt das Telefon nicht mehr die Batterie auf. Erste Ansatz war Steckdose wechseln, dann habe ich den Akku gewechselt (habe glücklicherweise gleich 2 Akkus* mit dem Gerät ersteigert). Probeweise mal Ladegerät von Plantronics ausprobiert, wird zwar erkannt aber nach 2 Sekunden gemeldet "Bitte Ladegerät anschließen". Das Ladegerät von Nokia hat bisher gut funktioniert, der Battery Calibrator zeigt auch "nn%, 3692mV", über Einstellungen/Status/ steht Akkustatus "wird geladen (AC)" mit gleicher Prozentzahl wie der Battery Calibrator [Überraschung :blink:], das Gerät sollte also in Ordnung sein.

    CPU Spy zeigt "Deep Sleep" 70% (Total State Time 22:08:20), damit sollte man die Problemquelle WLAN/App ausschließen können ? Bei Akkuverbrauch wird aufgelistet

    Anrufe 26%
    Display 20%
    WLAN 19%
    Mobilfunk Standby 12%
    Ruhezustand 6%
    Android OS 5%
    Junos Puls 4%
    Maps 3%
    Onavo 2%
    GO Kontakte EX 2%

    Sieht für mich (als Android-Laie/-Neuling) eigentlich ganz ok aus ?

    Trotzdem ist Akku1 bei max 30% auch nach 14Stunden Ladezeit, auch der Akku2 wird nicht wirklich geladen, nach 4 Stunden von 20% auf 22%, zieht man den Stromstecker werden daraus in wenigen Sekunden wieder 17%.

    Da identisches Verhalten bei beiden Akku's dürfte auch ein neuer Akku nicht wirklich die Lösung sein ? Bin mit meinem Latein am Ende, hoffe noch das es nicht ein Problem mit dem Blade ist.

    *Ergänzung, für die wahren Experten (was ich definitiv nicht bin: Strom kommt aus der Steckdose...):
    Akku1 = Li3713T42P3h444865, 1500mAh (4.7Wh)
    Akku2 = Li3712T42P3h444865, 1250mAh (4.7Wh)
    beide 'Manufacturer: ZTE'
     
  13. WAWA, 30.03.2012 #13
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Ok.....letzte Chance:

    Einmal richtig zurück

    European Gen 1 TPT

    Stockrom: eplus Update Gen 1 TPT

    Danach mal laden und beten.

    Wenn es wieder geht:

    Gen 1 to Gen 2 TPT

    Custom Rom Gen 2

    Was anderes würde ich auch nicht mehr versuchen, weil die Ideen ausgehen.
     
  14. palinkas, 30.03.2012 #14
    palinkas

    palinkas Android-Hilfe.de Mitglied

    Beiträge:
    116
    Erhaltene Danke:
    7
    Registriert seit:
    18.02.2012
    Vielleicht das Blade einfach mal heftig durchschütteln ?

    play.google.com:shake.charge.feature
     
    WAWA bedankt sich.
  15. WAWA, 30.03.2012 #15
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Und ich dachte du arbeitest die Tipps mal ab...
     
  16. palinkas, 30.03.2012 #16
    palinkas

    palinkas Android-Hilfe.de Mitglied

    Beiträge:
    116
    Erhaltene Danke:
    7
    Registriert seit:
    18.02.2012
    Das Wochenende steht vor der Tür und das sieht etwas komplexer und langwieriger aus .... Da ich das Blade bereits gerootet/mit CM7 installiert erworben habe (a) bin ich vorsichtig mit ad hoc maßnahmen und (b) muß die entsprechenden "Teile" zusammensuchen.

    P.S.: das mit dem Schütteln ist vermutlich für's Muskeltraining geeignet, fand's aber irgendwie nett.
     
  17. WAWA, 30.03.2012 #17
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Wie viele verschiedene Ladekabel hättest du zu Verfügung? Teste die mal alle durch.
     
    palinkas bedankt sich.
  18. palinkas, 02.04.2012 #18
    palinkas

    palinkas Android-Hilfe.de Mitglied

    Beiträge:
    116
    Erhaltene Danke:
    7
    Registriert seit:
    18.02.2012
    Habe mich erstmal an den "einfacheren" Rat mit den Ladegeräten gehalten und nach Ladegeräten gesucht. Vorhandenes Plantronics scheidet aus, weil wie schon beschrieben die Ladeleistung offenbar für ein BH Headset, nicht aber ein Smartphone ausreicht. Beim Motorola (altes RAZR-Telefon) passte der Stecker nicht. Dafür habe ich dann ein brandneues Samsung Ladegerät (Samsung ACE droht als Ersatzgerät) ausgepackt. Im Ergebnis:

    Blade, ausgeschaltet, Akku1/1500mAh: Ladegerät Nokia, nach ~8 Stunden von 17% auf 97%
    Blade, eingeschaltet, Akku1/1500mAh: Ladegerät Samsung, nach ~3 Stunden von 20% auf 100%
    Blade, ausgeschaltet, Akku2/1250mAh: Ladegerät Samsung, nach ~3 Stunden von 27% auf 100%

    Dann war das Wochenende vorbei .... Ladedauer für Akku2 bei eingeschaltetem Blade konnte ich dann nicht mehr testen, weil ich es nicht geschafft habe den Akku Richtung Warnung/Low Level zu bewegen ...

    Aktuelles Lernergebnis: offenbar altern nicht nur Batterien, sondern auch die Ladegeräte. Das Nokia, welches anfangs prima funktioniert hat, schafft nur noch minimalen Leistung zu vermitteln. Werde ich also primär verwenden um einen Abfall der Akkuladung zu vermeiden, also z.B. im Büro wo WLAN i.d.R. aktiv ist, aber auch eine Steckdose immer in der Nähe (wie ich gelernt habe sollte häufiges Aufladen kein Problem für die Batterie darstellen). Und wenn mit dem Samsung-Gerät ein ähnlicher Effekt einsetzt heißt die Lösung: neues Ladegerät besorgen ....

    Merci für die Hinweise !
     
    WAWA bedankt sich.

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. akku wird nicht mehr voll geladen

    ,
  2. akku handy lädt nicht voll