1. m0stWanted, 23.07.2010 #1
    m0stWanted

    m0stWanted Threadstarter Neuer Benutzer

    Meine Android Market Verknüpfung ist seit dem Update auf 1.6 Galaxo verschwunden...Ich habe alles mögliche versucht diese Verknüpfung wiederherzustellen-ohne Erfolg

    Unter der Suchfunktion habe ich ein derartiges Problem nicht gefunden
     
  2. Biosman, 23.07.2010 #2
    Biosman

    Biosman Fortgeschrittenes Mitglied

    Es sind keine Google apps zu finden/der Market fehlt/es kommt beim Gapps restore eine fehlermeldung.
    darauf achten das die SAMSUNG.tar wirklich im hauptverzeichnis der sdcard ist und bitte nicht entpacken, so wie sie ist soll sie drauf.
    Außerdem sicherstellen das mindestens 100mb freier speicher auf der internen sdcard vorhanden ist.

    Hab es mal schnell aus dem FAQ Kopiert.

    Natürlich würde man jetzt in den Raum schreien: Sufu benutzen! Aber das problem hatte ich damals auch! Deswegen kann ich "mitfühlen"
     
    obiwan bedankt sich.
  3. obiwan, 24.07.2010 #3
    obiwan

    obiwan Ehrenmitglied

    wollt nur noch hinzu fügen das diese fragen eher ins unterforum hacking/modding gehören, dort steht ja auch das howto und das von biosman schon erwähnte faq.

    nur ein freundlicher hinweis, ich bin auch artig und geh jetzt ins bett.
     
  4. m0stWanted, 24.07.2010 #4
    m0stWanted

    m0stWanted Threadstarter Neuer Benutzer

    Und wie kann ich diese Market Verknüpfung wiederherstellen?Gibts da irgendeinen Weg?
     
  5. allmecht, 24.07.2010 #5
    allmecht

    allmecht Neuer Benutzer

    restore gapps im android menü (laustärke leiser+gespräch annehmen+power halten während des start)
     
  6. Marjun, 24.07.2010 #6
    Marjun

    Marjun Android-Lexikon

  7. obiwan, 25.07.2010 #7
    obiwan

    obiwan Ehrenmitglied

  8. m0stWanted, 27.07.2010 #8
    m0stWanted

    m0stWanted Threadstarter Neuer Benutzer

    Auf diesen Weg klappts aber nicht... bei restore gapps zeigt sich keine reaktion...
     
  9. obiwan, 27.07.2010 #9
    obiwan

    obiwan Ehrenmitglied

    du bist also im recovery menü, machst ein gapps restore und es kommt keine bestätigung als auch keine fehlermeldung?
    da ich annehme das du alles nach anleitung und faq gemacht hast kann ja nur noch das recovery fehlerhaft sein, das solltest du einfach nochmal drauf spielen.
    bringt das auch nichts dann ist dein telefon kaputt.
     
  10. gluf, 28.07.2010 #10
    gluf

    gluf Fortgeschrittenes Mitglied

    Vllt hilft das ja. Viele druecken anstatt auf den Home Button zum confirm auf die OK Taste. Der Home Button ist aber der längliche Button über der auflegen-Taste.

    Bring mich um, falls ich dir jetzt so eine üble Dummheit unterstelle, das will ich nicht, aber vllt hilft es ja.

    Wobei: dann waerst du garnet so weit gekommen !