1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. Wurmclemens, 02.03.2012 #1
    Wurmclemens

    Wurmclemens Threadstarter Android-Guru

    Braucht DRINGEND Hilfe von EUCH....

    nach meinem löschen Alter Sicherungen, also machte den kompletten Backup Ordner LEER, ist meine TB app verwunden.

    Im Markt steht er auch nicht mehr unter Meine Apps - bei Suche aber steht INSTALLIERT....wenn ich anklicke...weder Öffnen noch Deinstallieren:confused:

    Über AppMonsterPro kann ich zwar Deinstallieren + Installieren (geht auch beides ohne Fehlermeldung) aber bleibt in Apps verwunden.....

    Neustart bzw. Cache wipe alles schon gemacht - ohne Erfolg :(

    BITTE, BITTE.....
     
  2. junior2, 02.03.2012 #2
    junior2

    junior2 Android-Guru

    Möglichkeiten:
    1.Suche TB unter "Anwendungen verwalten->Alle" und lösche die Daten.
    Wenn sie dann immer noch nicht erscheint, deinstalliere sie und installiere sie über Market oder sonst was wieder.

    2.Lösche erstmal die Daten vom Market und dann nochmal probieren.

    3.Wenn das nicht klappt, sd Maid benutzen, Market daten löschen, neustart und probieren.

    4.Mach einen Fullwipe und flashe das Rom nochmal.
    Da dann deine gesamten Apps und Daten weg wären, weil du keine Sicherung hast, kannst du ja mal Ultimate Backup benutzen.

    Viel Glück!:)
     
    Wurmclemens bedankt sich.
  3. Wurmclemens, 02.03.2012 #3
    Wurmclemens

    Wurmclemens Threadstarter Android-Guru

    OH OH, habe es war ganz zum Schluß bei ALLE und da war es Deaktiviert.....
     
  4. junior2, 03.03.2012 #4
    junior2

    junior2 Android-Guru

    Ist sie jetzt wieder da?:smile:
     
  5. Wurmclemens, 03.03.2012 #5
    Wurmclemens

    Wurmclemens Threadstarter Android-Guru

    Jap so Doof kann auch nur ich sein :banghead:
    Aber danke für die Hilfe..
    Gesendet von meinem MB525 mit Tapatalk