1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Apps nach anwendungssicherung im market

Dieses Thema im Forum "Asus Eee Pad Transformer TF101 Forum" wurde erstellt von StunnerX, 26.02.2012.

  1. StunnerX, 26.02.2012 #1
    StunnerX

    StunnerX Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    0
    Registriert seit:
    04.08.2010
    Servus,

    wenn ich mittels anwendungssicherung ein backup gezogen habe, einen werksreset mache und die sicherung wieder einspiele funzt alles einwandfrei bis auf die tatsache das ich die apps nicht mehr im market sehe für updates. wie krieg ich das hin das die wieder im market auftauchen?
     
  2. snirf, 26.02.2012 #2
    snirf

    snirf Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    18
    Registriert seit:
    08.02.2010
    ich habe das selbe probelem.... ist das noch keinem aufgefallen bzw. hat keiner eine lösung?
     
  3. snirf, 26.02.2012 #3
    snirf

    snirf Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    18
    Registriert seit:
    08.02.2010
    soooo.....nach knapp einer stunde warten hat sich das problem von alleine gelöst. ich denke die antwort ist einfach 'warten' bis der market es mitbekommen hat.
     
  4. StunnerX, 27.02.2012 #4
    StunnerX

    StunnerX Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    0
    Registriert seit:
    04.08.2010
    jop, findet sich alles so langsam wieder ein. aber nach 24h is die liste immer noch nicht komplett
     
  5. MdN, 04.03.2012 #5
    MdN

    MdN Android-Experte

    Beiträge:
    524
    Erhaltene Danke:
    52
    Registriert seit:
    11.04.2011
    Komisch. Habe vor ne Woche einen Reset gemacht und anschließend die App-Sicherung wieder eingespielt. Der Market hat das bisher aber noch nicht mitbekommen. Muss man irgendwo bestimmte Einstellungen haben (z.B. bei den Synchronisierungseinstellungen)?
     
  6. stammreim, 04.03.2012 #6
    stammreim

    stammreim Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    4
    Registriert seit:
    31.10.2011
    Hast du denn dein Googlekonto wieder mit dem Tablet verbunden? Das hat bei mir damit dann immer bestens funktioniert.
     

Diese Seite empfehlen