Atrix bootet nach flashen nicht.

Dieses Thema im Forum "Root / Hacking / Modding für das Motorola Atrix" wurde erstellt von TaYy, 07.12.2011.

  1. TaYy, 07.12.2011 #1
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    01.02.2010
    Phone:
    Motorola Atrix
    Hey ich habe heute iblur! installier und es ging nicht bootete einfach nicht.

    Nun habe ich die Red Phil geflasht die bootet nun auch nicht.

    Es hängt bei dem Motorola Logo und oben steht Unlocked

    was soll ich nun machen ?
     
  2. Baumann, 07.12.2011 #2
    Baumann

    Baumann Android-Lexikon

    Beiträge:
    971
    Erhaltene Danke:
    259
    Registriert seit:
    29.07.2011
    Eigentlich sollte sowas in den Root Bereich.
    Kommst du denn noch in die Recovery bzw. Fastboot?
     
    TaYy bedankt sich.
  3. Melkor, 07.12.2011 #3
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,594
    Erhaltene Danke:
    3,893
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Du scheinst in einer Bootschleife zu sein!
    Du hast dann wohl was vergessen zu installieren o.ä.

    Hast du CWM drauf?
     
    TaYy bedankt sich.
  4. TaYy, 07.12.2011 #4
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    01.02.2010
    Phone:
    Motorola Atrix
    Also in die Recovery und in den Fastboot komme ich noch.

    CMW hab ich installiert.
     
  5. TaYy, 07.12.2011 #5
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    01.02.2010
    Phone:
    Motorola Atrix
    habs geschafft :)

    habe einfach den tipp von Baumann in einem anderen thread angewendet und ne andere CMW geflasht jetzt gehts danke :)
     

Diese Seite empfehlen