1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ausrichtungssensor

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Defcon.one, 15.05.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Defcon.one, 15.05.2011 #1
    Defcon.one

    Defcon.one Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.05.2011
    Werte Community,
    Ich habe Probleme mit meinem Ausrichtungssensor, weder Autorotation noch Compas funktion. Ebenso ist der Stromverbrauch 0mA. Kann es sein das ich das Ding irgendwo deaktiviert habe oder ist der defekt?
    Habt ihr ne Idee was ich machen könnte?

    Beste Grüße Jan

    Gesendet mit der Android-Hilfe.de-App
     
  2. Tucher, 15.05.2011 #2
    Tucher

    Tucher Android-Experte

    Beiträge:
    454
    Erhaltene Danke:
    21
    Registriert seit:
    02.09.2010
    Ist auto rotation an?
     
  3. Defcon.one, 15.05.2011 #3
    Defcon.one

    Defcon.one Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.05.2011
    Jab

    Gesendet mit der Android-Hilfe.de-App
     
  4. Tucher, 16.05.2011 #4
    Tucher

    Tucher Android-Experte

    Beiträge:
    454
    Erhaltene Danke:
    21
    Registriert seit:
    02.09.2010
    Dann evtl n wipe probieren

    Gesendet mit der Android-Hilfe.de-App
     
  5. Kev, 16.05.2011 #5
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen