1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. AbsolutDave, 02.05.2011 #1
    AbsolutDave

    AbsolutDave Threadstarter Junior Mitglied

    Moin^^
    Ich habe das LGOS ohne jegliches Branding oder sonst was einfach so gekauft.
    Es ist gerootet und nun habe ich folgendes Problem.
    Mein Pc hat sich verabschiedet und ich besitzte meine Backupfile nun nicht mehr :(
    Wäre nett wenn diese Jemand zur verfügung stellen könnte falls ich die mal brauchen sollte.
    Wie schon im Titel und im 1. Satz brauche ich diese backup ohne branding.

    Vielen Dank!:thumbsup:
     
  2. cosmos321, 02.05.2011 #2
    cosmos321

    cosmos321 Android-Lexikon

    Zuletzt bearbeitet: 02.05.2011
    AbsolutDave bedankt sich.
  3. AbsolutDave, 02.05.2011 #3
    AbsolutDave

    AbsolutDave Threadstarter Junior Mitglied

    Und die sind beide “garantietauglich“ falls es al so weit kommt?
     
  4. cosmos321, 02.05.2011 #4
    cosmos321

    cosmos321 Android-Lexikon

    Na klar, das sind ja die ORIGNAL-LG-ROMs ! Also genau das, was bei dir drauf war. Das "neuere" ist auch ein Original, bei dir war aber vermutlich noch die Version vom 09. März drauf !

    Edit: hier nochmal der Thread dazu: LG Optimus Speed P990 - Original Firmware der Provider
     
    AbsolutDave bedankt sich.
  5. AbsolutDave, 06.07.2011 #5
    AbsolutDave

    AbsolutDave Threadstarter Junior Mitglied

    Hi ich habe es nun mal versucht mit dem BackUp entweder bin ich echt zu dämlich dafür oder ich mache iwas falsch.
    Ich habe die Datei "BIN_LGP990AT-00-V10c-EUR-XX-APR-16-2011+0" heruntergeladen und auf mein P990 geschoben.
    So dann aus und CWM gestartet aber der bricht die Installation ab.
    Dann habe ich es mit dem SmartFlashTool_P990 versucht aber wenn ich dort die beiden Dateien eingefügt habe kann ich nicht auf Starten klicken.

    Weiss jemand weiter?
    Vielen Dank
     
  6. cosmos321, 06.07.2011 #6
    cosmos321

    cosmos321 Android-Lexikon

  7. AbsolutDave, 06.07.2011 #7
    AbsolutDave

    AbsolutDave Threadstarter Junior Mitglied

    Wie geschrieben ist ja nicht so als hätte ich das nicht aber wie ich sagte ich kann dann einfach nicht auf "Start" klicken der Button bleibt bei mir grau.
     
  8. cosmos321, 06.07.2011 #8
    cosmos321

    cosmos321 Android-Lexikon

    Vielleicht wird dein SmartPhone nicht richtig erkannt, lade dir nochmal die "LGUnitedMobileDriver" neu runter und installiere sie neu!