1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Benötige Hilfe Iconia A500 fährt nicht hoch und verlangt Passwort

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von Line01, 20.02.2012.

  1. Line01, 20.02.2012 #1
    Line01

    Line01 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.02.2012
    Hallo alle zusammen.
    Ich hab ein riesen Problem mit meinem Iconia A500.
    Nach dem einschalten zeigt es mir das Acer Logo wie immer beim Start.
    Danach den Android Schriftzug.
    Dann nach ca. 20 sec. wird der Bildschirm kurz schwarz und es kommt eine
    Eingabemaske für ein Passwort.:crying::crying:
    Habe auch schon versucht etwas wie 1234 oder 0000 eizugeben.
    Das Tablet war nie durch ein Passwort geschützt und wird auch nicht von anderen benutzt die etwas verstellt haben könnten.
    Es funktionierte immer Tadellos.
    Es ist ca.8 Monate alt.
    Software Android 3.2 original.
    Werksreset habe ich auch schon probiert.
    Ohne Erfolg :scared:

    Wäre für jede Hilfe dankbar.
    gruss Line01
     
  2. MichaelN0815, 20.02.2012 #2
    MichaelN0815

    MichaelN0815 Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    Es ist kein A501 mit SIM-Karte und aktivierter PIN-Abfrage?
     
  3. Line01, 21.02.2012 #3
    Line01

    Line01 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.02.2012
    Nein es ist kein A501 mit Sim.
    Das ist ja gerade das verrückte daran.
    Es ist ein A500 :drool: und hat ja auch die ganze Zeit einwandfrei funktioniert.

    Gruss Line01
     
  4. VelosCohagen, 21.02.2012 #4
    VelosCohagen

    VelosCohagen Erfahrener Benutzer

    Beiträge:
    209
    Erhaltene Danke:
    33
    Registriert seit:
    20.01.2012
    Dann bleibt wohl nur noch der Hard Reset. Beim Einschalten Vol+ gedrückt halten, und wenn es vibriert weiter Vol+ gedrückt halten, und den Screen Lock Schalter ein- und ausschalten, bis die Bildschirmmeldung Erasing User Data erscheint.

    Dann bist du wieder auf Werkseinstellung.

    Sent from my Acer Iconia A501 using Tapatalk
     
  5. Line01, 21.02.2012 #5
    Line01

    Line01 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.02.2012
    Ok werd ich mal probieren.
    Kann es sein dass ich mir irgend einen Virus oder sowas ähnliches im Android-Market eingefangen habe ??:cursing:
    Gibt es ein gutes Free-Antivierenprogramm für Android ??

    gruss Line01
     
  6. VelosCohagen, 21.02.2012 #6
    VelosCohagen

    VelosCohagen Erfahrener Benutzer

    Beiträge:
    209
    Erhaltene Danke:
    33
    Registriert seit:
    20.01.2012
    Hab mich mit Virenscannern für Android noch nicht weiter beschäftigt. Ich bin einfach ein bißchen vorsichtig, was ich installiere, und was nicht.
    Wenn du den Hard Reset gemacht hast, sollten aber alle eventuell vorhandenen Viren verschwunden sein.

    Sent from my Acer Iconia A501 using Tapatalk
     
    Line01 bedankt sich.
  7. Line01, 21.02.2012 #7
    Line01

    Line01 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.02.2012
    Hurra Hurra das Tab geht wieder.:thumbsup::thumbsup::thumbsup:
    Reset hat funktioniert.
    Nun geht die Arbeit erst richtig los.
    Alles wieder einrichten :angry::angry:
    Vielen Vielen Dank Gruss Line01
     
  8. lgpop, 22.02.2012 #8
    lgpop

    lgpop Android-Hilfe.de Mitglied

    Beiträge:
    49
    Erhaltene Danke:
    14
    Registriert seit:
    05.01.2012
    Phone:
    Samsung Galaxy Note 4
    ja das kenne ich gut vom iconia mit den virusen hatte schon 2 aus dem market :mad:
     
  9. SWAT8989, 03.07.2013 #9
    SWAT8989

    SWAT8989 Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    02.07.2013

Diese Seite empfehlen