1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. the.man.08.2012, 05.08.2012 #1
    the.man.08.2012

    the.man.08.2012 Threadstarter Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    02.08.2012
    Hallo,

    gerade wollte ich ein Bluetooth-Headset pairen. Dazu bin ich in die Settings und wollte auf die dazugehörige Schaltfläche (siehe Photo) drücken. Das Klicken konnte man hören, sonst passierte nichts. Nur ein Neustart brachte es. Komisch. Hatte das einer bei euch mal? Ist nur bei ICS.
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      74.9 KB
      Aufrufe:
      115
  2. Albero, 05.08.2012 #2
    Albero

    Albero Android-Experte

    Beiträge:
    807
    Erhaltene Danke:
    101
    Registriert seit:
    22.11.2010
    Phone:
    HTC Evo 3D, HTC One M7, Samsung Galaxy S7Edge
    Kommt das öfter vor oder nur das eine Mal?

    Gesendet mit meinem Evo 3D
     
  3. the.man.08.2012, 05.08.2012 #3
    the.man.08.2012

    the.man.08.2012 Threadstarter Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    02.08.2012
    Selten.
     
  4. Horschtl, 06.08.2012 #4
    Horschtl

    Horschtl Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    6
    Registriert seit:
    30.01.2012
    Hallo, mein Evo konnte nach dem Update mit den Widgets nichts mehr anfangen. Unter anderem auch mit dem Widget für die Kommunikation, also wifi, Bluetooth, GPS, usw. Eine Löschung und neues anlegen half da weiter. Vielleicht solltest du mal alle Widgets löschen und neu anlegen, hilft hoffentlich.
     
  5. the.man.08.2012, 06.08.2012 #5
    the.man.08.2012

    the.man.08.2012 Threadstarter Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    02.08.2012
    Ich benutze diese Widgets gar nicht, sondern Widgetsoid. Eigentlich ist es kein großes Problem, hat mich nur gewundert.
     

Diese Seite empfehlen