1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Brender, 16.06.2012 #1
    Brender

    Brender Threadstarter Android-Hilfe.de Mitglied

    Moin,

    seit einer weile habe ich den cm7 drauf. Hin und wieder geht der Empfang dann weg und kommt kurz darauf wieder. Mit dem Internet steht es genauso. Kann leider nicht sagen ob es beim normalen Android auch so war. Kann mir da jemand helfen?

    Mfg Sebastian
     
  2. LBabylon, 16.06.2012 #2
    LBabylon

    LBabylon Android-Hilfe.de Mitglied

    Hast du mal den Baseband geswitcht? Hat bei mir Wunder bewirkt.
     
  3. Brender, 17.06.2012 #3
    Brender

    Brender Threadstarter Android-Hilfe.de Mitglied

    Ich Kenn mich mit dem Teil net aus. Auf was genau muss ich das Ding denn stellen?
     
  4. molex, 19.06.2012 #4
    molex

    molex Ehrenmitglied

    Flash dir mal die 7.2.0 stable drauf, falls noch nicht drauf :razz:
     
  5. Brender, 19.06.2012 #5
    Brender

    Brender Threadstarter Android-Hilfe.de Mitglied

    Ungern, im Moment habe ich 7.1 drauf. Ich hab keine Lust alles wieder neu aufzusetzen, oder kann man das Updaten? Ich denke nicht.
    Das wäre wirklich die letzte Option...
     
  6. Gazman, 19.06.2012 #6
    Gazman

    Gazman Android-Lexikon

    Man kann, ganz ohne Datenverlust, HowTo bei den Stickies!

    Gruß

    Christoph

    Gesendet von meinem MB525 mit Tapatalk 2
     
  7. Brender, 20.06.2012 #7
    Brender

    Brender Threadstarter Android-Hilfe.de Mitglied

    Tatsache, der Thread is mir noch nie aufgefallen.... danke :)
     

Diese Seite empfehlen