1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Cookies machen Probleme

Dieses Thema im Forum "Asus Eee Pad Transformer TF101 Forum" wurde erstellt von bauerdirk, 03.11.2011.

  1. bauerdirk, 03.11.2011 #1
    bauerdirk

    bauerdirk Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    03.11.2011
    Moin Moin,
    Ich habe folgendes Problem: Ich habe eine neues ASUS eee Pad Transformer (Android 3.2.1) (geiles Gerät!), mit dem ich keine Probleme habe im Internet zu surfen, allerdings sagt mir der Browser wenn ich mich in den Login-Bereich meiner Uni anmelden will, ich muss "Cookies akzeptieren" einstellen. Das ist eingestellt und ich habe auf anderen Internetseiten da auch kein Problem mit. Der IT-Mensch von der Uni hatte mal nachgeschaut, mein ASUS sendet keine Cookies an die Uni-Seite )-:
    Auf anderen Geräten besteht diese Problem nicht. Der Zugangspunkt (WLAN) ist auch egal, habe das Problem zuhause, im Uni-Netz und auch über mein Handy als WLAN Hot Spot. Mit meinem Handy (Base Lutea, Android 2.2) kann ich aber auf die Internetseite zugreifen, genauso wie mit meinem Rechner zuhause. Am Browser kann es auch nicht liegen, habe es schon mit dem Standard-Browser und auch mit dem Dolphin, Firefox und Opera Browser versucht, nirgenswo komme ich auf die Seite. Mit einer Ausnahme, mit dem Firefox kam ich einmal rein, nun aber auch nicht mehr.
    Gibt es vielleicht irgendeine zentrale Cookie-Verwaltung, kann man irgendwo Cookie Ausnahmen verwalten oder fällt irgendjemand etwas ein, wo dran das liegen könnte?
    Bin für jegliche Denkanstöße dankbar!
    Gruß Dirk
     
  2. LordN, 03.11.2011 #2
    LordN

    LordN Android-Guru

    Beiträge:
    2,130
    Erhaltene Danke:
    322
    Registriert seit:
    29.07.2010
    Phone:
    Nexus One; iPhone 6S
    Tablet:
    iPad Air 2
    Was für ein Netzwerk habt ihr denn - eduroam?
     
  3. bauerdirk, 04.11.2011 #3
    bauerdirk

    bauerdirk Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    03.11.2011
    Das weiss ich leider nicht.
     
  4. LordN, 04.11.2011 #4
    LordN

    LordN Android-Guru

    Beiträge:
    2,130
    Erhaltene Danke:
    322
    Registriert seit:
    29.07.2010
    Phone:
    Nexus One; iPhone 6S
    Tablet:
    iPad Air 2
    Du musst doch wissen wie das WLAN heisst??
     
  5. LordN, 07.11.2011 #5
    LordN

    LordN Android-Guru

    Beiträge:
    2,130
    Erhaltene Danke:
    322
    Registriert seit:
    29.07.2010
    Phone:
    Nexus One; iPhone 6S
    Tablet:
    iPad Air 2
    Frag doch nach bzw. schau nach..
     
  6. bauerdirk, 07.11.2011 #6
    bauerdirk

    bauerdirk Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    03.11.2011
    Das Problem hat sich erstmal erledigt, seit heute funktioniert es, wieo auch immer.
    Aber trotzdem erstmal danke!
     

Diese Seite empfehlen