1. b18a9n, 03.02.2009 #1
    b18a9n

    b18a9n Threadstarter Junior Mitglied

    Hi habe seit gestern mein G1 und habe nun folgendes Problem:

    Wenn ich auf Marktplatz gehe und mir ein Programm runterladen will und ich auf Download gehe kommt nur "Download wird gestartet" aber die anwendung wird nicht gedownloadet.

    Empfang ist da.

    Kennt jemand von euch dieses Problem oder bin ich nur zu blöd :)
     
  2. enjoy_android, 03.02.2009 #2
    enjoy_android

    enjoy_android Android-Lexikon

    Es kann manchmal ein paar Sekunden dauern, aber dann sollte der Download schon starten.
     
  3. b18a9n, 03.02.2009 #3
    b18a9n

    b18a9n Threadstarter Junior Mitglied

    Wenn es nur ein paar sekunden wären würde ich ja nichts sagen, was ich bisher ausporibiert habe waren c.a 10 min warte zeit bis ich den Download abgebrochen habe

    aber danke für die schnelle Antwort
     
  4. b18a9n, 04.02.2009 #4
    b18a9n

    b18a9n Threadstarter Junior Mitglied

    Problem hat sich gelöst G1 herunter fahren -> akku raus 10 sek warten -> G1 Hochfahren
     
  5. sixi, 04.02.2009 #5
    sixi

    sixi Erfahrener Benutzer

    Hatte ich auch schon, konnte es lösen indem ich den download abbreche und nach ner zeit wieder neu starte
     
  6. walther, 04.02.2009 #6
    walther

    walther Neuer Benutzer

    Hallo,
    Ich hatte auch heute einen hänger (so dachte ich jedenfals) nach abbrechen und neu starten ging es dann aber ruckzuck.
    Ich habe mir NightClock runtergeladen, ein super Wecker und man kann das Display so einstellen das es die ganze Nacht an ist ohne das es stört oder Blendet, so ein Programm hatte ich auch auf meinem Ipaq.

    Fröhlichen Abend
    Walther
     
  7. b18a9n, 04.02.2009 #7
    b18a9n

    b18a9n Threadstarter Junior Mitglied

    Ich hatte die Downoads ja öfter abgebrochen und wieder gestartet. Aber es funzt ja jetzt kann das vllt an zu vielen Verbindungen gelgen haben???