1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

download wird gestartet

Dieses Thema im Forum "Samsung Galaxy 3 (I5800) Forum" wurde erstellt von carli123, 02.02.2011.

  1. carli123, 02.02.2011 #1
    carli123

    carli123 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    02.02.2011
    Ich habe gestern das samsung galaxy 5800 bekommen und wollte heute mir apps runter laden. Soweit so gut hab ich mir gedacht geh ich mal in den market und schau was es schönes gibt. Dann wollt ich erstmal standart apps wie facebook, ... mir runter laden. Nach 10 Minuten hab ich mir schon gedacht, was dauert da so lange, hab dann aber weiter gewartet. Jetzt nach 2 stunden ist immer noch kein app da und es steht immer noch da "download wird gestartet". Meine Frage ist jetz was man dagegen machen kann. Habe das Handy schon ausgeschalten wlan ein und ausgeschalten aber es funktioniert nichts.

    Kann es daran liegen dass ich meine alte nummer mit auf das handy genommen hab und jetzt warten muss bis ich die bekomme ( habe eine Übergangsnummer zur Zeit)?

    Ich hoffe ihr könnt mir weiter helfen
     
  2. FadeFX, 02.02.2011 #2
    FadeFX

    FadeFX Android-Lexikon

    Beiträge:
    1,184
    Erhaltene Danke:
    249
    Registriert seit:
    20.11.2009
    nein, wenn du Internet Verbindung hast sollte auch der Market funktionieren, allerdings hab ich in anderen foren gelesen das es zur zeit probleme mit dem Market gibt du könntest allerdings auch mal versuchen in Einstellungen/Anwendungen/Anwendungen verwalten/Market auf "Daten Löschen zu gehen, danach musst du wieder die Bedingungen des Market akzeptieren und kannst es nochmal versuchen, eventuell hilft das auch.
     
  3. carli123, 02.02.2011 #3
    carli123

    carli123 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    02.02.2011
    unter Daten steht nur Aktualisierung deinstalieren und dann kommt : Alle Aktualisierungen von Android-Systemanwendung deinstalieren
    meinst du das?
     
  4. firstway, 02.02.2011 #4
    firstway

    firstway Android-Experte

    Beiträge:
    633
    Erhaltene Danke:
    117
    Registriert seit:
    29.10.2010
    Nochmal zum Mitlesen:

    Einstellungen\Anwendungen\Anwendungen verwalten\Alle auswählen\Market auswählen\Daten löschen :thumbsup:

    Market anschließend starten, Akzeptieren und shoppen gehen :laugh:

    LGF
     
  5. s3th.g3ck9, 02.02.2011 #5
    s3th.g3ck9

    s3th.g3ck9 Android-Experte

    Beiträge:
    886
    Erhaltene Danke:
    118
    Registriert seit:
    12.10.2010
    Ich glaub es passt in diesen Thread. Im Market unter "Meine Apps" sind keine Apps mehr aus einem Widget aufgelistet.
    Hab grad keinen Plan was ich da tun soll. Weiß jemand etwas?
     
  6. firstway, 02.02.2011 #6
    firstway

    firstway Android-Experte

    Beiträge:
    633
    Erhaltene Danke:
    117
    Registriert seit:
    29.10.2010
    Versuch mal wie ich oben beschrieben habe Deinen Market-Cache zu leeren :huh:

    LGF
     
  7. s3th.g3ck9, 02.02.2011 #7
    s3th.g3ck9

    s3th.g3ck9 Android-Experte

    Beiträge:
    886
    Erhaltene Danke:
    118
    Registriert seit:
    12.10.2010
    Ist mir auch gleich nach dem posten eigefallen. xD
    zuerst denken, dann posten...

    Market-Cache leeren hat allerdings nichts gebracht.

    EDIT: Ein Wipe der Cache Partition hat auch nichts gebracht.
     
    Zuletzt bearbeitet: 02.02.2011
  8. andrawk, 02.02.2011 #8
    andrawk

    andrawk Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    3
    Registriert seit:
    10.01.2011
    Phone:
    Motorola Defy+
    Bei mir hat seinerzeit - auch als ich das i5800 und überhaupt Android und Google etc. ganz neu hatte und eben auch das Problem, dass Downloads einfach nicht liefen - nach allen Versuchen, Caches zu löschen, zuletzt dann geholfen, einen ganz frischen neuen googlemail-Account anzulegen. Vom PC aus und nicht wie beim ersten Versuch nur über das Handy. Da hatte ich noch versucht, einen google-Account ohne Mail anzulegen... vielleicht lag's daran, oder auch einfach nur an irgendeinem dummen Zufall beim Anlegen oder beim ersten Anmelden etc.
     
  9. firstway, 02.02.2011 #9
    firstway

    firstway Android-Experte

    Beiträge:
    633
    Erhaltene Danke:
    117
    Registriert seit:
    29.10.2010
    Manchmal legt sich das Problem von selbst :glare:

    Mehrmals den Market starten hat bei mir geholfen :drool:

    ...vorausgesetzt, dass der Cache vorher geleert wurde :scared:

    LGF
     
  10. FadeFX, 03.02.2011 #10
    FadeFX

    FadeFX Android-Lexikon

    Beiträge:
    1,184
    Erhaltene Danke:
    249
    Registriert seit:
    20.11.2009
    wenn garnichts hilft kannst du auf jeden Fall mal beim Market die Aktualisierung deinstallieren, danach hast du wieder eine ältere Market Version, die sich aber selber wieder aktualisiert. Das sollte auf jeden Fall helfen.
     
    s3th.g3ck9 bedankt sich.
  11. s3th.g3ck9, 03.02.2011 #11
    s3th.g3ck9

    s3th.g3ck9 Android-Experte

    Beiträge:
    886
    Erhaltene Danke:
    118
    Registriert seit:
    12.10.2010
    Danke! Geht wieder.
     

Diese Seite empfehlen