1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Downloadspeed lahm Vodafone 3G

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von grisuhu, 17.09.2010.

  1. grisuhu, 17.09.2010 #1
    grisuhu

    grisuhu Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    5
    Registriert seit:
    07.09.2010
    Hi,
    ich habe seit ein paar Tagen das SGS und eine neue Vodafone Simkarte von callmobil mit Datenflat (die ersten 500 MB fullspeed). Im Haus habe ich einen Balken Empfang 3G, draußen fast voll und "H".

    Da mir der Downloadspeed z.B. bei googlemaps sehr lahm vorkam, habe ich speedtest.net app installiert.

    Unter donload zeigt er meistens gar nichts an, einmal 11, einmal 36 kbits, bei upload zw. 54 und 1164.

    Mit Wlan passt es genau zu meiner DSL Leitung Down 3786 und 574 up.

    Ich habe die jm7 und lagfix, brandingfrei.

    Da stimmt doch was nicht, oder?

    Was kann ich tun?

    Gruß
    Grisuhu
     
  2. grisuhu, 17.09.2010 #2
    grisuhu

    grisuhu Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    5
    Registriert seit:
    07.09.2010
    Nachtrag:
    Ich habe mal auf 2G gestellt, dort erreiche ich im Haus 44 down und 83 up bei 3 bis 4 Balken.

    Draußen im Freien ähnlich.

    Danke und Gruß
    Grisuhu
     
  3. presseonkel, 17.09.2010 #3
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,537
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel - LG G5 -
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    ich weiß ja jetzt nicht, wo Du wohnst, aber ich surfe auch per Stick/Vodafone und Laptop und hatte gestern Abend/heute Vormittag auch derbe Probleme. Evtl. Netzprobleme/Arbeiten bei Vodafone?
     
  4. grisuhu, 17.09.2010 #4
    grisuhu

    grisuhu Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    5
    Registriert seit:
    07.09.2010
    NRW Ostwestfalen
     
  5. presseonkel, 17.09.2010 #5
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,537
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel - LG G5 -
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    nö, ich NDS-
    aber vielleicht dieselbe Ursache???
    Bei mir klappte gestern Abend gar nichts...
    edit: um das mal einzugrenzen: kannst es mit einer anderen Sim testen (anderes Netz)?
     
  6. Michael1972, 17.09.2010 #6
    Michael1972

    Michael1972 Fortgeschrittenes Mitglied

    Beiträge:
    250
    Erhaltene Danke:
    18
    Registriert seit:
    11.07.2010
    Vodafone hatte gestern und heute Probleme mit websessions, also mit dem APN event.vodafone.de... Der normale APN web.vodafone.de lief gestern...
     
  7. Melkor, 17.09.2010 #7
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,605
    Erhaltene Danke:
    3,900
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    @grisuhu
    Testest du immer zur selben Uhrzeit? bzw. wie schaut bei euch die Nachbarschaft aus? Wenn innerhalb des Mastbereichs irgendwelche DSL-losen Zonen existieren, können ein paar User sofort für viel Traffic sorgen...
     
  8. TheVisitorX, 17.09.2010 #8
    TheVisitorX

    TheVisitorX Erfahrener Benutzer

    Beiträge:
    176
    Erhaltene Danke:
    23
    Registriert seit:
    23.07.2010
    Bei mir hat Vodafone auch dauernd Probleme, bevorzugt zu Stoßzeiten oder an Sonntagen, da geht dann auch gut und gern mal eine Weile gar nichts mehr (im Download). Ich habe nun die Schnauze voll gehabt und bin zu Tschibo (o2) gewechselt... Läuft trotz vermeintlich schlechterem Netz stabiler... Download/Upload ist auch nicht immer rosig, aber zuverlässiger.
     
    Zuletzt bearbeitet: 17.09.2010
  9. darky207, 17.09.2010 #9
    darky207

    darky207 Gast

    Ich hatte letztens auch Probleme, aber das lag eher daran weil mein Fullspeed volumen verbraucht war ^^
    Bei mir in der Wohnung habe ich vollen H ausschlag und immer zwischen 650 und 750KB/s download und 300 kb/s upload speed...wenn ich in anderen orten der stadt bin ändert sich das manchmal auf 350 down und 250 up oder auch mal 150 down und 150 up...aber drunter geht es normalerweise nie...

    Baut Vodafone nicht auf LTE um? Vielleicht liegts daran das des netz ned immer einwandfrei arbeitet...

    lg darky
     
  10. grisuhu, 18.09.2010 #10
    grisuhu

    grisuhu Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    5
    Registriert seit:
    07.09.2010
    So,
    ich habe jetzt erstmal alles zurückgesetzt, hat aber nichts gebracht. Dann habe ich D1 und E+ Simkarte getestet, Ergebnis:

    Im Haus (down/up):
    E+ 97/80 edge
    D1 137/123
    D2 37/271 Wechsel zw. 3G und H
    D2 46/74 auf nur GSM eingestellt

    draußen im Garten:
    E+ 257/ 317 3G
    D1 142/134 nur edge
    D2 15/ 1873 (!) aber nur einmal (da war er beim upload auf H), ansonsten auch gerne mal 0/ ca. 300
    D2 44/92 auf nur GSM eingestellt

    Ein großes Problem ist auf jeden Fall das hin und her zw. 3G und H bei D2, da stockt auch der speedtest.


    Werde gleich nochmal mehr in der Innenstadt testen

    Fragen:
    Kann mein Gerät ne Macke bei D2 haben oder ist das eher unwahrscheinlich?
    Oder liegt es eher am D2-Netz?
    Oder speziell am Provider callmobil?
    Egal welche Sim-Karte ich einlege fragt mich das SGS, ob ich z.B. vodafone oder vodafone.debitel wählen möchte. Mit den anderen Netzen dasselbe. Habe mich immer gegen debitel entschieden, da ich ja auch kein debitel habe. Würde wohl auch nichts bringen, oder?

    Hilfe!
    Danke und Gruß
    Grisuhu,
    bin in gut 2 Stunden zurück...
     
  11. darky207, 18.09.2010 #11
    darky207

    darky207 Gast

    Bei mir wechelt er auch immer wieder mal ganz kurz von H in 3G...is mir auch schon aufgefallen diese sache :confused2:

    sag mal bescheid wenn du wieder kommst...

    lg
     
  12. jhvaso, 18.09.2010 #12
    jhvaso

    jhvaso Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    23.08.2010
    Ich habe bisher keinerlei Probleme mit Vodafone - gerade gemessen (mit Speed Test):

    Down 3007 kbit/s
    Up 2330 kbit/s
    Ping 117 ms

    HSDPA 3G
    -81dBm 16 asu

    Wohnort nördlich vom Nürnberg
     
    Zuletzt bearbeitet: 18.09.2010
  13. grisuhu, 18.09.2010 #13
    grisuhu

    grisuhu Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    5
    Registriert seit:
    07.09.2010
    Soo,
    also, das SGS ist scheinbar in Ordnung. Hier die Ergebnisse aus der City (Lippstadt, NRW)

    D2 2000/1900 HSDPA
    D2 150/180 GSM eingeschaltet, Edge

    D1 4000/2300 HSDPA
    D1 140/180 GSM eingeschaltet, Edge

    E+ 360/ 300 HSDPA
    E+ 125/75 GSM eingeschaltet, Edge


    Die D-Netz Werte sind also voll in Ordnung.

    Was nun verwundert ist, dass das SGS hier daheim (eher ländlich) bei D2 immer zw. 3G und HSDPA wechselt und fast gar keine downloadspeed, wohingegen zumindest etwas upload vorhanden war.

    Wie kann man das Problem nun lösen?

    Gruß
    Grisuhu
     
  14. Melkor, 18.09.2010 #14
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,605
    Erhaltene Danke:
    3,900
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    bei VF beschweren
     
  15. grisuhu, 18.09.2010 #15
    grisuhu

    grisuhu Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    5
    Registriert seit:
    07.09.2010
    Habe gerade bei VF angerufen, nach 10 Minuten Sprachmenüführung hatte ich einen Mitarbeiter an der Strippe, der mir aber kinerlei Auskunft geben wollte, da ich über callmobil im VF-Netz bin. Der hat sich nichtmal bemüht um zu schauen, ob evtl. Umrüstungsmaßnahmen oder ein Defekt am Sendemast o.ä. gemeldet ist.

    Doof.
    Gruß
    Grisuhu
     
  16. Psychodad76, 19.09.2010 #16
    Psychodad76

    Psychodad76 Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    0
    Registriert seit:
    03.07.2010
    Die haben dir bestimmt die Geschwindigkeit gedrosselt. War bei mir genau so. Selbe Geschwindigkeit. Allerdings soll ich die inclusiv Volumina innerhalb von einem Tag weggedonnert haben. Vollkommener Blödsinn. Aber was will man machen?! Die Info bekam ich auch erst nach dem 3. Anruf.
     
  17. grisuhu, 19.09.2010 #17
    grisuhu

    grisuhu Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    5
    Registriert seit:
    07.09.2010
    Hi,
    die haben zumindest nichts global gedrosselt, da ich ja gestern näher am Zentrum fullspeed hatte und von meinen 500MB sind erst 15 MB weg.

    Gruß
    Grisuhu
     

Diese Seite empfehlen