1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

E400 Android läßt sich nicht mehr bedienen

Dieses Thema im Forum "Acer beTouch E400 Forum" wurde erstellt von saeschn, 07.10.2010.

  1. saeschn, 07.10.2010 #1
    saeschn

    saeschn Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    07.10.2010
    Hallo Forumskollegen,

    wie es immer so ist, sucht man erst in diversen Foren wenn man mit einem Gerät Probleme hat. Das war auch der Grund weshalb ich auf dieses Forum aufmerksam geworden bin. Mein E400 schaltete sich immer wieder mal ab. Mit Hilfe dieses Forums (kleiner Papierstreifen unterm Akku) ist das dann nicht mehr aufgetreten, aber leider habe ich nun ein neues, diesmal viel schwerwiegenderes Problem.

    Mein E400 hat sich eines Morgens mit der Meldung "geringer Speicher" gemeldet. Am Vortag hatte ich zwar eine App installiert, aber die war nicht besonders groß. Also hab ich die App wieder runtergeschmissen. Leider brachte das keinen Erfolg. Im laufe des Tage kamen dann noch ständige Fehlermeldungen hinzu.

    Mittlerweile kommt gleich nach dem Start die Meldung "Der Prozess com.google.process.gapps wurde unerwartet beendet. Versuchen Sie es erneut." Diese Fehlermeldung kann man mit "Schließen erzwingen" wegdrücken. Daraufhin erscheint jedoch " Der Prozess android.process.media wurde unerwartet beendet. Versuchen Sie es erneut." und daraufhin "Der Prozess android.process.acore wurde unerwartet beendet. Versuchen Sie es erneut.". Die letzte Meldung erscheint nun immer wieder. Im Hintergrund ist weiter "geringer Speicher" zu lesen. Über die Benachrichtigungsleiste kann zu den Benachrichtigungen gewechselt werden. und dann auf klicken der Meldung "Geringer Speicher" ins Menü "Anwendungen verwalten" gewechselt werden. Da hab ich dann alle von mir installierten Anwendungen deinstalliert und alle Cache gelöscht. Leider ohne Erfolg.

    Eingehende Anrufe kann ich übrigens noch annehmen (Wenn ich vorher die Fehlermeldung wegklicke) und mit der Hardwaretaste kann ich ins Kamera-App wechseln. Die Power-Taste reagiert auch noch. Ich kann darüber das Telefon runterfahren. Leider komme ich kein anderes Menü.

    Wie kann ich mein Telefon wieder fit machen. Ein zurücksetzen auf den Auslieferungszustand klappt leider auch nicht, da ich nicht in entsprechende Menü komme.

    Ach ja, ich hab das Telefon natürlich schon mehrfach neugestartet (über Software, Reset-Taste und entnehmen des Akkus), leider immer mit dem gleichen Ergebnis.

    Vielen Dank für eure Hilfe, von Acer habe ich bisher noch keine Hilfe erhalten.

    Grüße
    saeschn
     
  2. saeschn, 25.11.2010 #2
    saeschn

    saeschn Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    07.10.2010
    Mittlerweile hat sich Acer dem Problem angenommen. Das Telefon wurde durch repariert. Es handelte sich wohl um einen technischen defekt.

    Seit ich das Telefon zurück habe hat es sich übrigends auch nicht mehr ausgeschaltet.

    Saeschn
     

Diese Seite empfehlen