1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Easy Pad 1200 geht nicht richtig an

Dieses Thema im Forum "Android Themes" wurde erstellt von Lea96, 12.06.2012.

  1. Lea96, 12.06.2012 #1
    Lea96

    Lea96 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    12.06.2012
    Phone:
    HTC Wildfire S
    Hallo,
    mein easy pad 1200 von andriod geht nicht mehr richtig an. Nach ner kurtzen zeit kommt das blinkende symbol : Android_
    aber es passiert auch nach stunden warte zeit nichts...
    restet drücken bringt auch nichts... getern ging es noch... Ich bin ratlos =( Aufegladen ist es auch...
    Mfg lea=):o
     
  2. DeeMore, 12.06.2012 #2
    DeeMore

    DeeMore Android-Hilfe.de Mitglied

    Beiträge:
    100
    Erhaltene Danke:
    16
    Registriert seit:
    15.01.2011
    Phone:
    Sony Xperia Ion
    ich glaub da bis du im falschen unterforum
    schreib mal einen moderator an
    und lass den thread verschieben nach
    Sonstige Android-Tablets auf Android-Hilfe.de

    p.s: google mal nach hard reset für dein gerät
    ansonsten einschicken falls du noch garantie hast
     
    Zuletzt bearbeitet: 12.06.2012
    Lea96 bedankt sich.
  3. Lea96, 12.06.2012 #3
    Lea96

    Lea96 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    12.06.2012
    Phone:
    HTC Wildfire S
    oki wie mach ich des den? ich bin neu hier kenn mich hier nochnicht so aus sorrry ..
    Werde ich mal machen. danke=)
     

Diese Seite empfehlen