1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Etliche Signaltöne nach dem Empfang einer Email ?

Dieses Thema im Forum "HTC Tattoo Forum" wurde erstellt von plusminus, 02.09.2010.

  1. plusminus, 02.09.2010 #1
    plusminus

    plusminus Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    07.05.2010
    Hallo, hab mal wieder ein Problem : Seit kurzem habe ich das Problem, dass ich beim Erhalt einer neuen Email zig Signaltöne erhalte. Wenn ich die Benachrichtigung lösche, erhalte ich zusammen mit dem Ton nochmal die Meldung, dass eine neue Mail gekommen sei. Zuerst dachte ich, dass es daran liegt, dass ich die Mails vom Server nie lösche. Hab ich nachgeholt (bis auf wenige), hat keine Abhilfe gebracht. Nächster Gedanke : ok, du hast im Handy zuviele Emails im Posteingang. Hab auch da etliche gelöscht : Wieder keine Lösung. Nun komme ich irgendwie nicht weiter ... Irgendjemand eine Idee ?
     
  2. UncannyValley, 02.09.2010 #2
    UncannyValley

    UncannyValley Android-Experte

    Beiträge:
    735
    Erhaltene Danke:
    83
    Registriert seit:
    07.04.2010
  3. plusminus, 02.09.2010 #3
    plusminus

    plusminus Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    07.05.2010
    da ist ein ähnliches problem in post 20 beschrieben, aber ich finde keine lösung dazu
     
  4. Smoky, 03.09.2010 #4
    Smoky

    Smoky Erfahrener Benutzer

    Beiträge:
    222
    Erhaltene Danke:
    22
    Registriert seit:
    31.12.2009
    Phone:
    Huawei Ascend P6
    Hi,

    das hilft Dir zwar nicht direkt weiter, aber bei mir hatte sich das Problem
    mit der Zeit erledigt. Ich glaube etwas über eine Woche war das so und
    dann ging's auch ganz normal weiter (weiß der Teufel warum...).

    Gruß,
    Smoky
     
  5. plusminus, 03.09.2010 #5
    plusminus

    plusminus Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    07.05.2010
    ok, keine wirklich befriedigende lösung, aber es wäre immerhin eine.
     
  6. UncannyValley, 03.09.2010 #6
    UncannyValley

    UncannyValley Android-Experte

    Beiträge:
    735
    Erhaltene Danke:
    83
    Registriert seit:
    07.04.2010
    Ja eine Lösung wurde nicht genannt, aber vielleicht hat Fresh-Princess ja inzwischen eine gefunden. Frag sie doch mal über PM.

    Geht es eigentlich um GMail oder das HTC Mail?
     
  7. plusminus, 14.09.2010 #7
    plusminus

    plusminus Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    07.05.2010
    so. um hier mal etwas feedback zu geben. das problem ist gelöst. hat sich nicht durch zeitablauf oder durch sonstige einstellungen ergeben, sondern zwei freunde haben mir gestern einen rat gegeben. das ganze war mehr als simpel. leider nicht zu erklären, warum es geklappt hat, aber bei "hotlines" wird dieser tip auch gerne gegeben (laut der information meiner freunde) lösung : ein sog. kaltstart. also einfach im laufenden betrieb des handys den akku rausnehmen. hab ich gemacht. handy neu gestartet. testweise mir gleich eine email schicken lassen. und alles wunderbar, so wie es sein sollte. ein benachrichtigungston und das wars dann. simpel. thread kann von mir aus geschlossen werden.
     
  8. UncannyValley, 15.09.2010 #8
    UncannyValley

    UncannyValley Android-Experte

    Beiträge:
    735
    Erhaltene Danke:
    83
    Registriert seit:
    07.04.2010
    Interessante Lösung :thumbsup:
    Gut daß es noch Leute gibt die sich an den Hersteller-Support wenden ;)
    Danke fürs Feedback, das hilft vielleicht auch dem einen oder anderen.
     

Diese Seite empfehlen