1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Facebook Problem

Dieses Thema im Forum "Sony Ericsson Xperia X10 Forum" wurde erstellt von vuiFull, 11.12.2010.

  1. vuiFull, 11.12.2010 #1
    vuiFull

    vuiFull Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2010
    Wenn ich Facebook über das App starte geht noch alles. dann "Nachrichten Feed", "Freunde", "Fotos", "Fotos machen" und "Profil" funktioniert.

    Jetzt mein Problem: Wenn ich "Benachrichtigungen" abrufen will kommt das:
    Die Benachrichtigungen können nicht abgerufen werden. Versuchen sie es später erneut. [601/Parse error: unexpected ´-´ at position 57.]

    Mfg vuiFull
     
  2. Kawra, 11.12.2010 #2
    Kawra

    Kawra Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    2
    Registriert seit:
    11.07.2010
    Phone:
    Sony Ericsson Xperia X10
    Hast du schon die neuste Version der Facebook App, oder die etwas ältere?
    Wenn du schon die neue hast, einfach mal im Einstellungsbereich unter "Anwendungen verwalten" bei der Facebook App auf "Updates deinstallieren" klicken, ansonsten einfach nochmal neu installieren
     
    vuiFull bedankt sich.
  3. vuiFull, 11.12.2010 #3
    vuiFull

    vuiFull Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2010
    Hab gerade aktualiesiert und geht micht und wm kann ich des neu instalieren?
     
  4. vuiFull, 12.12.2010 #4
    vuiFull

    vuiFull Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2010
    yoa danke. hab mal aktualisiert und es geht super !
     
  5. 50Pfennig, 11.02.2011 #5
    50Pfennig

    50Pfennig Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2011
    Hallo,

    ich habe dasselbe Problem, habe mein HTC Desire auf Andoid 2.1. geflasht und mir die neue Facebook app runtergeladen. Nun zeigt er mir immer oben genanntes Problem an. Habe sie schon einmal deinstalliert und neu runtergeladen, hat aber nichts geholfen. Kann mir vielelicht jemand helfen???

    Achja als ich noch version 1.6 hatte, funktionierte die App einwandfrei.
     
  6. PitBuLL, 11.02.2011 #6
    PitBuLL

    PitBuLL Erfahrener Benutzer

    Beiträge:
    233
    Erhaltene Danke:
    18
    Registriert seit:
    10.07.2010
    Frage hast du nen x10 oder jetzt nen HTC Desire???
     
  7. 50Pfennig, 11.02.2011 #7
    50Pfennig

    50Pfennig Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2011
    Habe ein HTC Desire.
    Habe in der Suche nur diesen Beitrag gefunden. Deswegen habe ich hier geantwortet.
     
  8. PitBuLL, 11.02.2011 #8
    PitBuLL

    PitBuLL Erfahrener Benutzer

    Beiträge:
    233
    Erhaltene Danke:
    18
    Registriert seit:
    10.07.2010
    Dann mach doch bitte im HTC Desire Forum nen neuen Thread auf.
     

Diese Seite empfehlen