1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Failed(status read failed(too many links))

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy" wurde erstellt von DerBexucher1, 03.12.2010.

  1. DerBexucher1, 03.12.2010 #1
    DerBexucher1

    DerBexucher1 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    1
    Registriert seit:
    03.12.2010
    Hallo,
    ich habe heute mein i7500 mit Galaxo 1.6.3.3 bekommen.
    Nun möchte ich gerne CyanogenMod aufs Handy spielen.
    Könnte mir einer erklären wie das geht?
    Danke
     
  2. kazwo, 03.12.2010 #2
    kazwo

    kazwo Erfahrener Benutzer

    Beiträge:
    193
    Erhaltene Danke:
    26
    Registriert seit:
    25.05.2010
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Nexus 7 (2013)
    Hi,

    den Beitrag nicht falsch verstehen, denn du wirst zunächst denken, dass dir damit nicht geholfen ist..aber genau das ist es.

    Bevor du irgendetwas an deinem Galaxy veränderst, solltest du dich in die Materie einlesen. Du musst wissen, was du machst, sonst sitzt du am Ende nur mit mehr Problemen an dem Smartphone als vorher.

    Benutz die Suche und such nach "Gaosp", "GalaxyUpdater" und schau dir auch ruhig die angepinnten Threads an. Deine Fragen kannst du alle über die Suche beantworten. Das sollte auch immer deine erste Anlaufstelle sein, wenn du etwas wissen willst. Die meisten Fragen gab es meist nämlich schon.

    Nochmal: Es ist wichtig zu wissen WAS du machst. Wenn du nur ne Anleitung befolgst, mag es klappen..aber bei Problemen hilft einem eine Anleitung auch nicht weiter.

    lG
     
  3. DerBexucher1, 03.12.2010 #3
    DerBexucher1

    DerBexucher1 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    1
    Registriert seit:
    03.12.2010
    Hi,
    ich verstehs nicht falsch ;) Hab schon mehr Handys geflasht und gemoddet als so manch anderer(Bspw. mein Milestone @ G.O.T 2.2.1 CM 6 RC5). Lag an der Recovery 6.5.1 die hat sich wohl nicht so ganz mit dem GAOSP-Release vertragen. Mit Recovery v6.5 hat es dann funktioniert. Also 2.2 läuft richtig gut.
    Mit freundlichen Grüßen
    DerBexucher1

    Kann man dann wohl auch schließen.
     

Diese Seite empfehlen