1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. drasir, 29.05.2010 #1
    drasir

    drasir Threadstarter Junior Mitglied

    Hi,

    Wenn ich die Uhrzeit meines X10 auf "netzbasiert" stelle stimmt sie regelmäßig nicht und geht Stunden nach. Hatte mit meinem Pulse dieses Prob. nicht... Nach wie vor bei o2.
     
  2. MasterOfDesaster, 29.05.2010 #2
    MasterOfDesaster

    MasterOfDesaster Fortgeschrittenes Mitglied

    Geht mir auch so. Nach einem Neustart hat das Gerät - manchmal - die richtige Netzzeit wieder. Ist nervig :(
     
  3. mcoreone, 30.05.2010 #3
    mcoreone

    mcoreone Junior Mitglied

    komisch ich habe das problem nicht bin auch bei O2
     
  4. Menne, 31.05.2010 #4
    Menne

    Menne Neuer Benutzer

    Tachchen....hier mal als Newbee mein erster Kom.

    Hatte es in der letzeten Stunde auch gerade bemerkt, das aber zum ersten Mal:eek:. Da ich keine Armbanduhr trage, ist die Uhrzeit auf meinem x10 die einzige Uhr die ich nutze. Musste ich leider feststellen, das meine Uhr gut 7h falsch ging.
    Musste neustarten, da eine Deaktivierung der Netzzeit keine Änderung brachte.

    Sehr schade:(

    Achso, mein Prov. ist auch O2
     
  5. drasir, 31.05.2010 #5
    drasir

    drasir Threadstarter Junior Mitglied

    Seitdem ich es auf manuelle Uhrzeit gestellt hab hatte ich keine Probleme mehr... Ist allerdings ein seltsamer Bug..
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. netzzeit

    ,
  2. android netzzeit

    ,
  3. netzzeit stimmt nicht

    ,
  4. falsche netzzeit,
  5. netz zeit ,
  6. netzzeit falsch,
  7. aktuelle netzzeit,
  8. netzzeit o2,
  9. falsche zeit o2