1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. giro87, 08.09.2010 #1
    giro87

    giro87 Threadstarter Neuer Benutzer

    Hallo
    seit nun mehr einer woche funktioniert das internet auf meinem handy nur noch über wireless lan.hatte mich nun informiert und rausbekommen das es wohl an der apn einstellung liegt. hatte diese hier auch gefunden aber mit dieser funktioniert es auch nicht. also habe ich bei base angerufen und mir die daten per email schicken lasse:
    Verbindungsname: “E-Plus Web GPRS”
    Homepage: kein Eintrag erforderlich
    IP-Adresse: kein Eintrag erforderlich
    IP-Port: 9201
    GPRS-Zugangspunkt (APN): Internet.eplus.de
    Authentifizierung: Normal (Nicht gesichert)
    Login-Typ: Normal (Automatisch)
    Benutzername: eplus
    Passwort: gprs
    Verbindungsmodus: Permanent
    Verbindungssicherheit: Aus

    doch damit klappt es auch nicht.dann ist mir noch aufgefallen wenn ich die daten eingebe und auf sichern gehe wird garkein apn angezeigt.woran kann das liegen?
     
  2. battlep, 08.09.2010 #2
    battlep

    battlep Junior Mitglied

    Ich hatte vor kurzer Zeit das gleiche Problem, nachdem ich ne andere Version geflasht hatte. Mit den Einstellungen hat das dann aber ohne Probleme funktioniert:

    Name: Eplus Internet
    APN: internet.eplus.de
    Username: eplus
    Passwort: eplus
    MCC: 262
    MNC: 03
    APN type: default

    Name: Eplus MMS
    APN: mms.eplus.de
    Username: mms
    Passwort: eplus
    MMSC: http://mms/eplus
    MMS proxy: 212.023.097.153
    MMS port: 5080
    MCC: 262
    MNC: 03
    APN type: mms
     
    giro87 bedankt sich.
  3. giro87, 08.09.2010 #3
    giro87

    giro87 Threadstarter Neuer Benutzer

    zunächst mal danke,aber das hab ich alles schon probiert.aber jedes mal wenn ich alles ausgefüllt habe und auf speichern gehe.passiert nichts und es wird keine apn angezeigt.meint ihr neu flashen hilft?
     
  4. Lion13, 08.09.2010 #4
    Lion13

    Lion13 Ehrenmitglied

    Ist die Liste mit den APNs jetzt leer? Wenn nicht, bitte mal alle vorhandenen Einträge löschen, die beiden Einträge aus dem Vorbeitrag (also zwei APNs, einen für I-Net, einen für MMS) so anlegen, speichern, dann einen Neustart machen. Die Werte sind absolut korrekt!
     
    giro87 bedankt sich.
  5. giro87, 08.09.2010 #5
    giro87

    giro87 Threadstarter Neuer Benutzer

    edit hat sich erldigt geht nun doch hat wohl nen bischen zum einwählen gebraucht. besten dank nochmal für die schnelle hilfe:thumbsup:
     
  6. superlecker, 09.09.2010 #6
    superlecker

    superlecker Neuer Benutzer

    die meisten Handys übernehmen die einstellungen erst nach einem neustart :)
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. apn ausfuehlen

    ,
  2. fehlende apn