1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

"Fehler beim Ladevorgang" Marketproblem

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von rondera, 04.09.2010.

  1. rondera, 04.09.2010 #1
    rondera

    rondera Threadstarter Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    12
    Registriert seit:
    09.08.2010
    Hallo,

    seit heute morgen hab ich beim Downloaden jeder App "Fehler beim Ladevorgang" :( Was ich bereits versucht habe:

    - Google Talk abmelden/anmelden (Automatisches Anmelden deaktiviert..)
    - Neugestartet
    - Egal ob Wlan oder UMTS
    - Beim Kollegen geht's

    Ich wollte mal den Market-löschen, aber unter "Anwendungen" finde ich keinen "Market"-Eintrag. Ist das wohl schon ein Hinweis auf mein Problem? :p

    Habe die JM1 und ohne Branding.

    Ich versuche einen Reset zu vermeiden, da ich keine Lust habe alles neu ein zu stellen :(

    Hoffe ihr könnt mir noch ein paar Hinweise geben, was ich noch machen könnte.


    Schönen Abend noch ;)
     
  2. Fr4gg0r, 04.09.2010 #2
    Fr4gg0r

    Fr4gg0r App-Anbieter (Werbung)

    Beiträge:
    2,506
    Erhaltene Danke:
    447
    Registriert seit:
    21.12.2009
    Probier mal Market Cache löschen, dafür bei Apps Menü taste drücken und Filter auf alle stellen.
     
  3. rondera, 04.09.2010 #3
    rondera

    rondera Threadstarter Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    12
    Registriert seit:
    09.08.2010
    Wenn ich im Market auf die Menü Taste drücken kommen nur die Felder "Suche", "Downloads" und "Hilfe". Oder wo meinst du? :)


    Edit: Gefunden, aber geht trotzdem nicht :/ Komisch!
     
    Zuletzt bearbeitet: 04.09.2010
  4. MarJu, 04.09.2010 #4
    MarJu

    MarJu Fortgeschrittenes Mitglied

    Beiträge:
    416
    Erhaltene Danke:
    52
    Registriert seit:
    30.01.2010
    Phone:
    Samsung Galaxy S4
    Tablet:
    Nexus 7 (2013)
    Es liegt auch meistens nicht am Handy. Meistens liegt es am Markt selber.
     
  5. bflex2010, 04.09.2010 #5
    bflex2010

    bflex2010 Fortgeschrittenes Mitglied

    Beiträge:
    429
    Erhaltene Danke:
    57
    Registriert seit:
    01.09.2010
    x2.

    Hatte ich auch schon des öfteren. Am nächsten Tag / Stunden ging es dann wieder.
     
  6. rondera, 04.09.2010 #6
    rondera

    rondera Threadstarter Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    12
    Registriert seit:
    09.08.2010
    Hm ok :( Dann wart ich eine Weile..
     
  7. Centerride, 11.09.2010 #7
    Centerride

    Centerride Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.08.2010
    Seit dem 19. 8 . 2010 kann ich den Market nicht mehr benutzen immer " Fehler beim Ladevorgang " . :-((( . Ich muss jetzt auf alternativen App Markets wie z.B. Pdassi meine Apps besorgen. Hoffentlich gibt es bald eine Lösung.

    Galaxy S 2.1 ohne Branding gmail Adresse.

    Das Warten ist nicht gut für die ganze Android Sache.

    Google mach endlich was.
    MfG
     
  8. Kev, 11.09.2010 #8
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Jetzt werden sie sicher etwas machen, weil Du ja so fett geschrieben hast ;) Ich kann Deinen Ärger verstehen, aber zum Glück nicht teilen, da ich das immer nur mal zwischen durch, nicht am Stück habe...
     
  9. Fr4gg0r, 11.09.2010 #9
    Fr4gg0r

    Fr4gg0r App-Anbieter (Werbung)

    Beiträge:
    2,506
    Erhaltene Danke:
    447
    Registriert seit:
    21.12.2009
    Wenn du einen factory reset oder gar hardreset machst sollte es gehen.
     
  10. Centerride, 11.09.2010 #10
    Centerride

    Centerride Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.08.2010
    Na toll und was wenn nicht dann kann ich wieder mein altes nokia auspacken denn viel mehr kann das Galaxy S dann auch nicht :crying:
     
  11. Centerride, 11.09.2010 #11
    Centerride

    Centerride Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.08.2010
    Kann es evtl. sein das irgendeine nachträglich installierte App. die Google Anbindung versaut ??
    Das könnte gut erklären warum nur einigeohne Probleme den Market benutzen können, und andere gar nicht.

    Alles was bei meinem Galaxy S nicht mit einem Datenverkehr mit Google zu tun hat funktioniert Super nur Market und Mailsynronisation sind gestört. Das heißt ich kann mir im Market alles ansehen und Aussuchen nur downloaden geht nicht " Fehler beim Ladevorgang ".

    Die Kommunikation mit den Google-Servern ist also gestört.

    Beim einrichten eines weiteren Googlemail Accounts kommt z.B. folgende Meldung in grüner Schrift :

    Es kann keine stabile Datenverbindung zum Server hergestellt werden.

    Als weitere Erklärung hierfür folgt dann in weißer Schrift :

    Dies könnte ein vorübergehendes Problem sein oder Ihr Telefon unterstützt keine Datendienste. Sollte das Problem weiterhin besteht wenden Sie sich an den Kundendienst.

    Die Verbindung W-Lan und auch die Netzabdeckung O2 sind jedoch hervorragend

    Klasse wen soll ich wie wo den Anrufen.

    Ich bin für jeden Tipp dankbar .

    MfG
     
    Zuletzt bearbeitet: 11.09.2010
  12. Fr4gg0r, 11.09.2010 #12
    Fr4gg0r

    Fr4gg0r App-Anbieter (Werbung)

    Beiträge:
    2,506
    Erhaltene Danke:
    447
    Registriert seit:
    21.12.2009
    Wenns kein großer Aufwand, bzw. nicht allzu großer Restore-Aufwand ist, probier ein factory reset.
     
  13. Centerride, 11.09.2010 #13
    Centerride

    Centerride Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.08.2010
    Sind die Daten auf der SD Karte bei einem Factory Reset sicher ?
    Oder soll ich die einfach vorher entfernen.
    Sind die Fotos zu den Kontakten irgendwo gespeichert ?
    Wann kommt das offizielle Update auf 2.2 ? Dann ist doch nochmal alles weg oder ? Dann würde ich noch ein paar Tage warten denn dann muss ich nur einmal alles neu machen .


    Ach ja gibt es irgendwo ne Anleitung zum Factory Reset ?

    Danke für die schnelle Hilfe.
     
  14. Fr4gg0r, 11.09.2010 #14
    Fr4gg0r

    Fr4gg0r App-Anbieter (Werbung)

    Beiträge:
    2,506
    Erhaltene Danke:
    447
    Registriert seit:
    21.12.2009
    bei nem factory reset sollte die interne sd (die externe natürlich auch)unberührt bleiben. Kannste trotzdem entfernen, wenn du sicher sein willst.^^
    Ansonten wird alles zurückgesetzt.
    D.h. danach musst du apn, wlan, google account, etc. neu eintragen.
    Wenn man Google Dienste nutzt, z.B. für Kontakte, spart einem das viel Arbeit.
     

Diese Seite empfehlen