1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!

Dieses Problem...

Diese Umfrage wurde geschlossen: 20.06.2011
  1. kenne ich aus eigener Erfahrung.

    4 Stimme(n)
    22.2%
  2. ist mir zum Glück fremd.

    14 Stimme(n)
    77.8%
  1. -=Ryo=-, 22.03.2011 #1
    -=Ryo=-

    -=Ryo=- Threadstarter Android-Lexikon

    Kennt Ihr das auch?

    Seit einiger Zeit spinnt mein Tab öfters mal rum.

    Knapp 1h nach dem Aufladen und ausstecken meinte es heute Akkuladung 15%.
    Einige Sekunden darauf 5% .. und dann.. AUS.

    Einschalten.. wieder fast 90% ...


    Gestern ähnlich... ca. 4h nachdem es an war.. Videos geschaut etc. Bisschen über UMTS gesurft.. 5% ...3%.. AUS... habs dann ca. 1h später wieder eingeschaltet.. Schwupps 8% Ladung...

    Das nervt!
     
  2. Jejosch, 22.03.2011 #2
    Jejosch

    Jejosch Android-Hilfe.de Mitglied

    Hallo,

    also mein Tab läuft ohne Probleme - nutze es allerdings nur als Filofax und für Web und eMail. Im moment muß ich es bei WLAN / UMTS Mischbetrieb alle zwei bis drei Tage laden.

    Gruß Jens
     
  3. dertypausz, 22.03.2011 #3
    dertypausz

    dertypausz Neuer Benutzer

    Hey,

    ja das passiert mir in letzter Zeit auch ständig. Bisschen am Surfen und Musik hören, Akku zeigt 45% an...eine Sekunde später....ZACK....3%...

    Aussschalten

    3 Minuten warten

    Wieder Einschalten...28%

    Gibts da ein Update? Das nervt ziemlich.
     
  4. Ratman, 22.03.2011 #4
    Ratman

    Ratman Gast

    alsosofern nicht die zuständige apk im a... is, wird wohl die hardware hinüber sein ...
     
  5. dertypausz, 22.03.2011 #5
    dertypausz

    dertypausz Neuer Benutzer

    super...und das nach bereits einem monat? eher unschön :(
     
  6. Ratman, 22.03.2011 #6
    Ratman

    Ratman Gast

    freu dich lieber, das no in die garantiezeit fallt
     
  7. dertypausz, 22.03.2011 #7
    dertypausz

    dertypausz Neuer Benutzer

    so kann mans natürlich auch sehen :)

    wenn ich jetzt noch die rechnung finde...und er hat mich noch gewarnt...NICHT verlieren :D
     
  8. -=Ryo=-, 22.03.2011 #8
    -=Ryo=-

    -=Ryo=- Threadstarter Android-Lexikon

    Da es nicht permanent ist sondern nur manchmal auftritt und ein Neustart wieder hilft ist ein Hardwareproblem eigentlich eher unwahrscheinlich. Wenn auch nicht unmöglich.

    Wird Zeit für 2.3 (besser 3.0 hehe)... und dann am besten auch gleich das Gerät platt machen.


    PS: Rechnungen habe ich immer in den Verpackungen ;)
     
  9. dertypausz, 22.03.2011 #9
    dertypausz

    dertypausz Neuer Benutzer

    soll helfen :) weit kann sie nicht sein, wenn sie sich nicht selbstständig gemacht hat :)

    weiss einer, wann ein android update kommt?
     
  10. Ratman, 22.03.2011 #10
    Ratman

    Ratman Gast

    wenn samsung gnädig is ...
     
  11. frank_m, 22.03.2011 #11
    frank_m

    frank_m Ehrenmitglied

    Vielleicht hilft es, die Battery Stats zurückzusetzen? Anleitungen dazu gibt es im i9000 Forum. Das hilft meistens, wenn die Akkuanzeige merkwürdige Dinge tut.
     
  12. rolituba, 22.03.2011 #12
    rolituba

    rolituba Ehrenmitglied

  13. Latti, 22.03.2011 #13
    Latti

    Latti Fortgeschrittenes Mitglied

    hast du Overcome am laufen?

    wenn nicht sonst irgendein Custom Rom?

    wenn nicht welche firmware?

    Ich hatte das problem auch bis ich einen anderen Kernel geflasht habe....