1. korrekt, 28.11.2010 #1
    korrekt

    korrekt Threadstarter Neuer Benutzer

  2. Bueffel, 28.11.2010 #2
    Bueffel

    Bueffel Android-Hilfe.de Mitglied

    Glaub da hast du was falsch verstanden. :D
    Da gehts doch nur darum 2.1 zu flashen und nicht darum Flash (Adobe) zum laufen zu bringen. ;)
     
  3. korrekt, 28.11.2010 #3
    korrekt

    korrekt Threadstarter Neuer Benutzer

    *lol* Du hast Recht, hatte Unten die Related Posts durchgeklickt und wohl den Falschen kopiert ;-)

    Hier! ist der Richtige, Installation war OK aber nen Unterschied bei Webseiten konnte ich mit dem Original Browser nicht feststellen ...
    Laut Titan Backup ist Flash installiert, vielleicht muss man es mal mit einem alternativen Browser versuchen? oder halt auf ne echte 2.1 Version warten ;-(
     
    Zuletzt bearbeitet: 28.11.2010
    Petflasche bedankt sich.
  4. smartis70, 28.11.2010 #4
    smartis70

    smartis70 Android-Experte

    Habs installiert, ging ohne Probleme.
    Wie kann ich am einfachsten überprüfen ob Flash 10.1 auch wirklich funktioniert?
    Gibt es da eine Inet Seite auf der Videos für Flash angeboten werden?
     
  5. Petflasche, 28.11.2010 #5
    Petflasche

    Petflasche Erfahrener Benutzer

    Geht :thumbup:
    Das sieht man sofort an den nervigen layerads :bored:

    Mfg

    Sent from my E10i using Tapatalk
     
    Zuletzt bearbeitet: 29.11.2010
  6. smartis70, 29.11.2010 #6
    smartis70

    smartis70 Android-Experte

    Was sind denn layerads?
     
  7. Petflasche, 29.11.2010 #7
    Petflasche

    Petflasche Erfahrener Benutzer

    Diese nervigen Werbefenster. Die sich immer über der seite einblenden. Wo man dann so tolle frauen zu sehen bekommt :-S

    Sent from my E10i using Tapatalk
     
  8. smartis70, 29.11.2010 #8
    smartis70

    smartis70 Android-Experte

    Ich bin mal auf so ne Testseite für Flash gegangen und habs getestet.
    Es spielt mir keine Flashs ab.

    Habs mit dem StandardBrowser versucht.
     
    Zuletzt bearbeitet: 29.11.2010
  9. Petflasche, 29.11.2010 #9
    Petflasche

    Petflasche Erfahrener Benutzer

    Hmm, hab jetzt auch noch was rumprobiert. In DolphinHD geht es ab un an ?!?!?!?! Ist aber komisch, Opera schmiert teilweise einfach ab. Werbung auf Flash basis geht auch nur teilweise !!!

    Na ja, is noch nicht das wahre aber nen netter versuch. Fazit: Wird erstmal gelöscht !!!

    MfG

    *edit*

    OK ich nehm alles zurück, es geht nichts !!! Null nada ... !!! Scheint auch nur auf ein paar HTC zu laufen, jedenfals was ich so lese !!!
     
    Zuletzt bearbeitet: 29.11.2010