1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. Avatar59, 24.04.2012 #1
    Avatar59

    Avatar59 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    24.04.2012
    Weiß von euch jemand wo ich ein Flashplayer finde im Android Market steht dann immer oben Ihr Gerät ist nicht mit dem Produkt kompatibel

    Adobe Flashplayer 11
     
  2. Melkor, 24.04.2012 #2
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,787
    Erhaltene Danke:
    3,984
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Ja, steht da nicht umsonst.
    Der Flashplayer im Market läuft nicht auf dem Y (zu alter Chipsatz)

    Evtl. kannst du durch etwas Modding den alten FlashPlayer Beta zum Laufen bringen
     
    Avatar59 bedankt sich.
  3. email.filtering, 25.04.2012 #3
    email.filtering

    email.filtering Gast

    Ich würd' mich halt mal im SGY-Unterforum umsehen. ;)
     

Diese Seite empfehlen