1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Galaxy Ace Youtube App

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Fasitano, 18.05.2011.

  1. Fasitano, 18.05.2011 #1
    Fasitano

    Fasitano Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2011
    Hallo.
    Sobald ich mit meinem Ace auf youtube mid dem youtube app videos anschauen möchte, wird nur etwa 1/5 des videos geladen, danach kann ich nicht mehr weiterschauen. Egal ob high quality on oder off. Bin stets per wlan zu hause auf youtube..
    Ist das bei euch auch so? Was tun?
    Lg

    Gesendet mit der Android-Hilfe.de-App
     
  2. SchorseHorse, 18.05.2011 #2
    SchorseHorse

    SchorseHorse Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    17
    Registriert seit:
    01.03.2011
    Hi,
    hast du zufällig einen D-Link Router? Sag mal die genaue Spezifikation deines Routers!
     
  3. Fasitano, 18.05.2011 #3
    Fasitano

    Fasitano Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2011
    Hmm nee, da steht "zyxel" drauf. Was meinst du mit spezifikationen?
    Lg

    Gesendet mit der Android-Hilfe.de-App
     
  4. SchorseHorse, 18.05.2011 #4
    SchorseHorse

    SchorseHorse Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    17
    Registriert seit:
    01.03.2011
    hmmm du kannst ja mal versuchen in die Einstellungen deines Routers zu gehen und dort unter Wlan Einstellungen, den Funkmodus auf 802.11n only zu stellen. Das hat damals bei mir geholfen, weiss allerdings nicht wo das bei deinem Router zu finden ist.
     

Diese Seite empfehlen