1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Galerie

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von Mecky1970, 29.03.2012.

  1. Mecky1970, 29.03.2012 #1
    Mecky1970

    Mecky1970 Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    10.01.2012
    Hallo, ich habe folgendes Problem, in meiner Galerie sind verschiedene Ordner mit Bildern, die ich auch löschen kann. Leider ist jetzt hier auch ein Ordner der sich Ablagebox nennt, und der läßt sich nicht löschen. Kann mir da jemand helfen wie ich den los bekomme? Vielen Dank im voraus.
     
  2. SnoPoX, 29.03.2012 #2
    SnoPoX

    SnoPoX Android-Lexikon

    Beiträge:
    1,112
    Erhaltene Danke:
    523
    Registriert seit:
    07.12.2011
    Das Handy mit dem PC Verbinden (USB), den Ordner suchen und per Hand entfernen?
     
  3. klonetra, 29.03.2012 #3
    klonetra

    klonetra Fortgeschrittenes Mitglied

    Beiträge:
    263
    Erhaltene Danke:
    22
    Registriert seit:
    08.02.2012
    Tablet:
    Samsung Galaxy Tab 2
    Meines Wissens nach ist die Ablagebox für Bilder die man per Handy hochläd (komisches Wort :)) und das man den nicht löschen kann?!
    Wenn du ihn gelöscht bekommst, sag kurz Bescheid!!
     
  4. Mecky1970, 29.03.2012 #4
    Mecky1970

    Mecky1970 Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    10.01.2012
    Hallo, habe es mit den Computer verbunden,aber ich finde den Ordner einfach nicht. Bin über Kies rein gegangen. Ist ja merkwürdig. habe da zwei Bilder ausversehen hoch geladen gehabt. Mfg
     
  5. MintDrops, 29.03.2012 #5
    MintDrops

    MintDrops Android-Guru

    Beiträge:
    2,372
    Erhaltene Danke:
    377
    Registriert seit:
    22.02.2012
    Phone:
    LG G3
    Tablet:
    Lenovo IdeaPad Yoga 10
    Wenn ich ein Foto hochlade bsp. Facebook oder What´s App taucht es bei mir nicht in der "Ablagebox" auf, sondern normal im Kamera Ordner.
     
  6. Mecky1970, 29.03.2012 #6
    Mecky1970

    Mecky1970 Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    10.01.2012
    Ist ja bei mir auch so,aber ich wollte paar Bilder verschieben und welche als Hintergrundbild speichern, und da ist wohl was schief gelaufen. und ich weis nicht was. habe schon in allen Ordnern rum geschaut, aber nix gefunden. Mfg
     

Diese Seite empfehlen