1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[GELÖST] Akku Kabel durchgebrannt / verschmorrt

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von Keemo, 07.12.2011.

  1. Keemo, 07.12.2011 #1
    Keemo

    Keemo Threadstarter Android-Experte

    Beiträge:
    843
    Erhaltene Danke:
    452
    Registriert seit:
    31.08.2011
    Phone:
    Samsung Galaxy S4
    Hallo ihr Lieben,

    wie ich grad feststellen musste (mein Tab hang an dem Ladekabel),
    ist jenes durchgeschmorrt -.-

    Hab mich die ganze Zeit gewundert,
    was hier so komisch nach ausgepusteter Kerze riecht.

    Hab MIUI (letzt aktuellstes) drauf gehabt, und mein Tab hat sich auf einmal abgeschaltet, beim Neustart, blieb es in einer Schleife hängen (kein nachhaltiger Flash oder ähnliches).

    Als ich den Stecker (also zwischen Kabel & Tab angefasst habe), hab ich mir die Finger verbrannt.

    Jetzt habe ich natürlich das Problem, ich hab keine Ahnung, an wen ich mich da wenden muss? An dem Samsung Support?

    Ich habe das Tab damals jemanden günstig abgekauft (handelt sich um Originalware, aber derjenige hat sich ein Iphone gekauft.)

    Sprich, ich hab weder eine Rechnung, sondern nur das Kabel + Tab + Orignalverpackung.

    Was müsste ich jetzt machen? (neues kaufen, oder besteht die Chance das Samsung mir ein neues Ladekabel "ersetzt"?) - mein Teppich wäre fast abgefackelt ^.^
     
    Zuletzt bearbeitet: 10.12.2011
  2. cosmic7110, 07.12.2011 #2
    cosmic7110

    cosmic7110 Fortgeschrittenes Mitglied

    Beiträge:
    382
    Erhaltene Danke:
    34
    Registriert seit:
    07.09.2011
    hört sich nach schmutz in der Ladebuchse an, so schön diese all in One connector sind ein bisschen pflege brauchen auch diese :) vor allem weil die Kontaktpins derart klein sind.

    ein originales Ladekabel kostet bei Amazon 5€ dafür lohnt nichtmal der aufwand mit dem Samsung support
     
    Keemo bedankt sich.
  3. Keemo, 07.12.2011 #3
    Keemo

    Keemo Threadstarter Android-Experte

    Beiträge:
    843
    Erhaltene Danke:
    452
    Registriert seit:
    31.08.2011
    Phone:
    Samsung Galaxy S4
    Die Sache ist eigentlich die,
    das das Kabel (und das Tab) öfters gereinigt wurden,
    also mit einen trockenen Tuch, sowie mit Wattestäb.chen, danach trocken abgesaugt.

    Das Problem wäre an sich nicht mal das Ladekabel (danke trotzdem für den Tipp :) ),
    sondern das nicht nur das Kabel geschrottet ist, sondern auch das Tab.

    Wollte ja eigentlich die App: "Stupid Zombis" starten, und hatte dann die Mitteilung:

    "Tab wird her runtergefahren" (o.so.ä).

    Danach hing es in einer Bootschleife, und mehrmaliges Neustarten brachte keine Hilfe.

    Der Akkustand war bei ~ 90 % (also vor dem Starten der App).

    Nach den mehrmaligen Neustarten, und testweise verbinden mit dem PC (was mir aber quittiert wurde, dadurch das nichts),
    half dies leider auch nichts,so da es jetzt nicht mal mehr hochfährt :/
     
  4. DarkBlade4k, 08.12.2011 #4
    DarkBlade4k

    DarkBlade4k Erfahrener Benutzer

    Beiträge:
    166
    Erhaltene Danke:
    8
    Registriert seit:
    17.07.2011
    Phone:
    Samsung Galaxy S3
    In wie fern fährt es nicht mehr hoch?
    Hast du versucht in den Downloadmodus bzw. ins Recovery zu kommen?
    Oder macht es gar keinen Rucks mehr?
    Dann könnte es natürlich sein das dein Mainboard zu viel Saft bekommen hat und auch irgendwie durchgebrannt ist.
    Du könntest versuchen es so einzuschicken, und ich dabei die Erfolgschancen ziemlich gut finden würde.
    Denn was hat eine Custom-Firmware (Falls du eine drauf hattest) mit deinem Ladegerät zu tun?
    Hast du ein Haustier das dass Kabel evtl. angefressen o.ä. haben könnte?
    Ich an deiner stelle würde es einfach einmal dem Samsung Support melden und es daraufhin versuchen es Samt Ladegerät einzuschicken.

    MfG,
    DarkBlade4k
     
    Keemo bedankt sich.
  5. moon63, 08.12.2011 #5
    moon63

    moon63 Gast

    falsches ladeteil vom iphone? ist es das tab P1000?
    ist mir auch passiert,nun liegts im servicecenter bei samsung.
    software fehler,der akku werde nicht mehr angesteuert,durch falsches
    flashen.Hätte noch garantie,aber die ist hinüber jetzt.
     
    Keemo bedankt sich.
  6. Keemo, 08.12.2011 #6
    Keemo

    Keemo Threadstarter Android-Experte

    Beiträge:
    843
    Erhaltene Danke:
    452
    Registriert seit:
    31.08.2011
    Phone:
    Samsung Galaxy S4
    Macht kein Mucks mehr.
    Hatte ja vorher ne CFW drauf (also MIUI) -
    und dann gestern noch mit Samsung telefoniert,
    worauf mich heute jemand angerufen hat,
    der sich das näher anschauen möchte.

    Ich geh von aus, das die Platine auch futsch ist, wie du sagtest.

    Bzw. hoff das zumindest sehr, weil ich mir da nen bisschen Sorgen um die Garantie mache :)

    Haustiere o.ähnliches habe ich nicht.

    Ich werd erstmal nachher noch nen günstiges Lade-/Datenkabel kaufen,
    und schauen ob vllt. der Akku einfach nicht mehr wollte (und ich den Fehler vllt. nicht mitbekommen habe).

    Zum ersten: Nein (das Iphone besitzt mein Bruder, derwohnt aber nicht bei mir), und hatte nochmal nach deinen Post nachgeschaut, aber ist tatsächlich das Ladeteil von Samsung :)

    Und zum zweiten: Ja, das GT-P1000

    Werde es dann morgen einschicken, falls das mit den Ladekabel nichts bringen sollte.

    Hat jemand Erfahrung mit den Samsung Support & Dauer?

    Greezis, Keemo :drool:
     
  7. moon63, 08.12.2011 #7
    moon63

    moon63 Gast

    sowas würd ich mal ein supergau nennen beim P1000.
    hast noch ein Pc zeichen und ein handy zeichen auf dem schirmchen?
    oder wenn du glück hast,ist einfach nur das netzteil kaputt..
    ich hab mein p1000 verschrottet,naja akku war leer während dem flashen.
    und das bedeutet den sicheren tot.:cursing:
     
  8. kessiyean, 09.12.2011 #8
    kessiyean

    kessiyean Android-Lexikon

    Beiträge:
    1,689
    Erhaltene Danke:
    161
    Registriert seit:
    23.12.2010
    Ich war mit dem Samsung Support sehr zufrieden. Es ging damals allerdings um eine defekte Digitalkamera die über Samsung repariert worden ist. Das ganze hat 1 Woche gedauert.
    Ich rief bei Samsung an, die sagten mir wo ich sie hinschicken soll, das hab ich getan und nach 1 Woche hatte ich sie zurück mit ausgetauschter Linse. Das ganze passierte nochmal kurz vor Garantieablauf und sie haben nochmal die Linse ausgetauscht ohne Murren und es dauerte wieder nur eine Woche.
     
    Keemo bedankt sich.
  9. Keemo, 10.12.2011 #9
    Keemo

    Keemo Threadstarter Android-Experte

    Beiträge:
    843
    Erhaltene Danke:
    452
    Registriert seit:
    31.08.2011
    Phone:
    Samsung Galaxy S4
    @ Moon63:
    Inzwischen hat mir das jemand gemacht, das das Tab wieder startet.

    Erstmal glücklich :)

    Was genau er da gemacht hat, & wie, weiss ich leider nicht (er hatte mir das erzählt, aber anfangen konnte ich damit leider nicht so recht was).

    @ kessiyean:

    Danke für die Hilfe bzw. Teilen deiner Erfahrung :)
     
  10. moon63, 10.12.2011 #10
    moon63

    moon63 Gast

    Smile mein P1000 ist nun beim onkel doktor,das läuft gar nicht mehr.
    supergau.akku leer,und keine firmware drauf,dann hast ein problem.
     

Diese Seite empfehlen