1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Florian81, 05.10.2011 #1
    Florian81

    Florian81 Threadstarter Neuer Benutzer

    Hallo zusammen und liebe User,

    ich habe hier gegoogelt und dieses Forum gefunden und hoffe, das ihr mir helfen könnt.

    und zwar habe ich von Vodafone das Samsung Galaxy S i9000, es wurde nie was verändert d.h. keine Mods oder dergleichen oder andere Systeme, so wie ich es bekommen habe.

    Seit paar Wochen fing es an, das das Handy auf einmal einfach abschmiert und sich selber neustartet. Seid neusten wenn ich das Handy ausmache und anmache, dauert es erstmal ewig, dann kommt erst 1x vibrieren und danach 2x vibrieren dann Bildschirm aus.

    Kann man irgendwie auslesen was der fehler ist?`Bzw wie ich den beheben kann.

    Würde mich sehr über euere Hilfe freuen.

    P.s. und gerade hatte ich festgestellt, das alle icons weg sind und sich das app Menü nicht mehr starten lässt, da steht nur ein ladebalken :(
    P.s.s seit neusten zeigt er immer kurz bevor eine sms ankommt die lautsärke für medien an, alles sehr komisch

    LG Florian
     
    Zuletzt bearbeitet: 05.10.2011
  2. HTCDesire, 05.10.2011 #2
    HTCDesire

    HTCDesire Android-Guru

    In dem Fall einfach mal auf Werkseinstellungen zurücksetzen, die Gebrauchsanleitung und das Forum hier sind dein Freund.
    Es gibt auch eine Suchfunktion im Forum!
     
  3. wolder, 05.10.2011 #3
    wolder

    wolder Android-Guru

    Und wonach soll er ohne Stichwort suchen?

    Es ist ja richtig, dass du auf die Suchfunktion hinweist.
    Aber manchmal muss man auch wissen wonach man suchen soll.

    gruß wolder
     
  4. mcdaniels, 05.10.2011 #4
    mcdaniels

    mcdaniels Android-Experte

    Hello!
    Wenn möglich Daten sichern, danach Factory Reset - wie erwähnt.
    Hast du viele Apps aufs SGS geladen?
    Wenn das nix hilft würd ich - nach Datensicherung - mal nen Wipe/Factory Reset machen.

    LG
    Daniel
     
  5. Florian81, 06.10.2011 #5
    Florian81

    Florian81 Threadstarter Neuer Benutzer

    Ich habe direkt den Wipe/Factory reset gemacht weil ich nachher nichtmal mehr das Handy hochfahren konnte. Ja hatte 1000sende apps drauf :)


    P.s. Kennt wer ein App, da hatte ich vorhher was anzeigte wieviele Programme im hintergrund liefen: weil das Handy manchmal langsam wuirde, so musste ich nur drauf klicken und Programm auf beenden gehen fertig :) aber ichkonnte auf den bildschirm sehen schon wenn da ne 1 stand oder so

    Aber jetzt klappt es wieder, danke :)
     
  6. Randall Flagg, 06.10.2011 #6
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Das heißt Taskkiler und ist ab Werk drauf!
    Ich rate von der Nutzung ab, damit verlängerst Du auf keinen Fall die Laufzeit, weil viele Programme vom System benötigt werden und die eh immer wieder neu starten.

    Die Apps laufen nicht wirklich im Hintergrund, sondern sind nur im Ram geladen, damit Du sie später schneller zur Verfügung hast.
    Das ist so gewollt.
    Manuell eingreifen ist nur nötig wenn sich was aufgehängt hat.


    Getaptalkt von unterwegs
     
  7. mcdaniels, 06.10.2011 #7
    mcdaniels

    mcdaniels Android-Experte

    Meiner Meinung nach ist es generell keine Gute Sache, das Phone mit Apps zuzumüllen...

    LG
    Daniel
     
  8. djmarques, 06.10.2011 #8
    djmarques

    djmarques Ehrenmitglied

    Das Handy muss auch mit 50,100 Apps laufen.

    Aber das tut jetzt nichts mehr zur Sache, bei ihm gehts wieder und das ist wichtig.
     
  9. Florian81, 06.10.2011 #9
    Florian81

    Florian81 Threadstarter Neuer Benutzer

    Fehlalarm, gestern habe ich nochmal getestet. Handy aus ging ohne Probleme dann wieder angeschaltet. Bevor dann oben der Balken auf den Display kommt wo Mute, GPS und WIIFI anschalten kann kommt 1 vibrieren, kurze zeit später 2 x Vibrieren, Display aus. Dann mit Dunklem Display 1x V. danach 2x V. dann kommt Diaplay wieder (Handy fährt aber nicht hoch und wieder runter) 1x Vibrieren, 2x Vibrieren und dann kann ich endlich ensperrcode eingeben also den Pin :(

    Hat mein Handy einen schaden?
    P.s. habe noch mal auf Werkseinstellung zurückstellen Probiert, undd ann nochmal Wipe/Reset, beides bracht keinen erfolg, nur beim ersten mal hochfahren nach den wipe/reset klappt es zufall oder was anderes? :(
    Hab keine lust jetzt zum D" shop zu rennen weil die das dann einschicken und 4 Wochen weg ist, ich kenne die Prozedurr :(

    LG Flo
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung galaxy s i9000 fährt nicht mehr hoch

    ,
  2. s3 fährt langsam hoch