1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst] Multimedia Station - Schließen erzwingen

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von soCram, 03.04.2010.

  1. soCram, 03.04.2010 #1
    soCram

    soCram Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    31
    Registriert seit:
    14.12.2009
    Guten Morgen,

    seit dem 2.1 (34er) Service-Update läuft bei mir die Multimedia-Station nicht mehr (Schließen erzwingen). Könnte mir jemand seine funktionierende mal per root extrahieren und hier hochladen oder vielleicht eine Lösung vorschlagen?
    Danke im Voraus an die lieben Helfer.

    Grüße
    soCram
     
  2. Thyrus, 03.04.2010 #2
    Thyrus

    Thyrus Gast

    Einstellungen -Anwendungen- anwendungen verwalten -Filter auf alle - Multimedia Station- Daten löschen :) das sollte klappen.
     
    IndianaJonas87 und soCram haben sich bedankt.
  3. soCram, 03.04.2010 #3
    soCram

    soCram Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    31
    Registriert seit:
    14.12.2009
    Darauf hätte ich ja auch selber kommen können :o
    Ich danke dir auf jeden Fall!
     
  4. jrejor, 05.04.2010 #4
    jrejor

    jrejor Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    05.04.2010
    ich hatte das gleiche problem. der tipp von Thyrus hat funktioniert. dankeschön.
     
  5. Polluxx, 05.04.2010 #5
    Polluxx

    Polluxx Android-Guru

    Beiträge:
    2,028
    Erhaltene Danke:
    784
    Registriert seit:
    11.12.2009
    Phone:
    Honor 7
    Wie soll man denn da von alleine draufkommen frage ich mich.

    Danke Thyrus
     
  6. soCram, 05.04.2010 #6
    soCram

    soCram Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    31
    Registriert seit:
    14.12.2009
    Ganz einfach: Das Programm ist bei der Firmware immer das gleiche. Das einzige, was bei den Usern unterschiedlich ist, sind die Einstellungen. Und mit den Einstellungen von der alten Version kam die neue Version offenbar nicht klar, was zum Crash führte.
     

Diese Seite empfehlen