1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Shadow1988, 02.04.2011 #1
    Shadow1988

    Shadow1988 Threadstarter Android-Hilfe.de Mitglied

    Ich hatte leider gestern das Problem, dass ich Launcher Pro deinstalliert hatte und danach mein Defy nicht mehr starten wollte. Habe dann einen Factory Reset gemacht und es ließ sich wieder starten. Der Assisstent von Blur geht auf, ich will mich in mein Motorblur Konto wieder einwählen, nur kommt die Meldung "Fehler bei Kontoanmeldung Ein Fehler ist aufgetreten. Versuchen Sie es erneut." Habe zur Zeit leider nur 3G, kein Wlan verfügbar. Über meinen PC kann ich mich mit den Daten einwandfrei einloggen. Was stimmt da nicht?

    Hab Froyo drauf, wollte nur ein vorher erstelltes Backup einspielen wieder. :sneaky:
     
  2. Shadow1988, 02.04.2011 #2
    Shadow1988

    Shadow1988 Threadstarter Android-Hilfe.de Mitglied

    Frage ich mal anders:

    Kann ich irgendwie in die SD Recovery rein, um das Backup wiederherzustellen? Ohne das ganze Blur?
     
  3. Shadow1988, 03.04.2011 #3
    Shadow1988

    Shadow1988 Threadstarter Android-Hilfe.de Mitglied

    Per RSD Lite wieder die 3.4.3-11 geflasht, schon lüppt alles wieder.

    Hat sich erledigt.
     
  4. fighterchris, 03.04.2011 #4
    fighterchris

    fighterchris Ehrenmitglied

    closed
     
    Shadow1988 bedankt sich.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen