1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

[gelöst] Problem mit der Wlanverbindung in CM7

Dieses Thema im Forum "Root / Hacking / Modding für Nexus One" wurde erstellt von NewMacer, 28.04.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. NewMacer, 28.04.2011 #1
    NewMacer

    NewMacer Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    6
    Registriert seit:
    01.12.2010
    Hallo,

    ich habe folgendes Problem : Mein Nexus One verbindet sich wie gewohnt mit meinem Wlan-Router sogar mit fast voller Signalstärke, doch ich kann das Internet z.B im Browser , Market , Facebook etc. nicht nutzen : (
    wo liegt das Problem ?
     
  2. garak, 28.04.2011 #2
    garak

    garak Ehrenmitglied

    Beiträge:
    8,270
    Erhaltene Danke:
    4,794
    Registriert seit:
    12.12.2009
    Vielleicht ist am Router etwas geblockt? Wenn du über 3g die genannten Dienste nutzen kannst, dann muss es eigentlich am Router liegen.
     
  3. NewMacer, 28.04.2011 #3
    NewMacer

    NewMacer Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    6
    Registriert seit:
    01.12.2010
    Nein , am router ist nichts geblockt.
    Weil vor 2 Tagen hatte ich mit meinem Nexus
    noch vollen Internetzugang , zudem kann ich mit meinem alten iPod Touch das Internet voll nutzen.
    Schade eigentlich :b wäre ja relativ einfach gewesen :)

    Update:
    kann geschlossen werden war ein Problem meines Internetanbieters ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen