1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Genehmigte App für Market Installation für 101

Dieses Thema im Forum "Archos 101 (2012) Forum" wurde erstellt von carlosDERriese, 05.01.2011.

  1. carlosDERriese, 05.01.2011 #1
    carlosDERriese

    carlosDERriese Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    2
    Registriert seit:
    22.12.2010
    Hallo,
    habe eine Möglichkeit gefunden, auch für unerfahrene User den Market zu installieren.
    Im bereits installierten App "AppsLib" suchen und folgende App installieren.

    ArcTools (Market and Apps installer)



    Viele Grüße Guido.
     
    snert und fnetf haben sich bedankt.
  2. fnetf, 05.01.2011 #2
    fnetf

    fnetf Android-Lexikon

    Beiträge:
    1,011
    Erhaltene Danke:
    209
    Registriert seit:
    10.08.2010
    Phone:
    OnePlus 3 und Galaxy Note 4
    Hy habe mir die Methode und die Seite angeschaut schaut gut aus !
    Wenn man allerdings schon nach einer anderen Methode den Market installiert hat und z.B. updaten will, ist natürlich ein vollständiger RESET nötig.
    Also speziell geeignet für Neu-Einsteiger

    Werde den Tip in meinen Froyo-Update-Guide-2.2 aufnehmen

    Grüsse Fnetf ! :w00t00:
     
  3. carlosDERriese, 05.01.2011 #3
    carlosDERriese

    carlosDERriese Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    2
    Registriert seit:
    22.12.2010
    Kannst Du gerne in die Hilfe aufnehmen.
    Ich habe leider mit der anderen Methode, den Market zu installieren, keinen Erfolg gehabt.
    Fuer jeden 101er Neueinsteiger, nach der Aktualisierung von Android, der naechste Schritt zum "Glueck".
    Gruss, Guido.
     
  4. fnetf, 05.01.2011 #4
    fnetf

    fnetf Android-Lexikon

    Beiträge:
    1,011
    Erhaltene Danke:
    209
    Registriert seit:
    10.08.2010
    Phone:
    OnePlus 3 und Galaxy Note 4
    Deshalb bitte ich in meinem Guide ja auch alle Methoden an die es gibt.
    Ich brauche z.B. das Neue Markt Design 2.2.7 überhaupt nicht, weil es getestet nicht mehr Ergebnisse bringt und mir nichts am Design liegt !!!
     
  5. kappesf, 11.01.2011 #5
    kappesf

    kappesf Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    4
    Registriert seit:
    14.12.2010
    Also ich finde das Teil nit!
     
  6. fnetf, 11.01.2011 #6
    fnetf

    fnetf Android-Lexikon

    Beiträge:
    1,011
    Erhaltene Danke:
    209
    Registriert seit:
    10.08.2010
    Phone:
    OnePlus 3 und Galaxy Note 4
    kappesf bedankt sich.
  7. BurnedSkin, 11.01.2011 #7
    BurnedSkin

    BurnedSkin Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    26.11.2010
  8. fnetf, 11.01.2011 #8
    fnetf

    fnetf Android-Lexikon

    Beiträge:
    1,011
    Erhaltene Danke:
    209
    Registriert seit:
    10.08.2010
    Phone:
    OnePlus 3 und Galaxy Note 4
    Ich empfehle sonst nur meinen Froyo-Update-Guide-2.2 !!!

    Hattest Du schon vorher mit einer anderen Methode den Google Market installiert ?
     
  9. BurnedSkin, 11.01.2011 #9
    BurnedSkin

    BurnedSkin Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    26.11.2010
    Der mir was genau nützt, wenn ich das Archos nicht mehr einschalten kann?

    Nein.
     
  10. fnetf, 11.01.2011 #10
    fnetf

    fnetf Android-Lexikon

    Beiträge:
    1,011
    Erhaltene Danke:
    209
    Registriert seit:
    10.08.2010
    Phone:
    OnePlus 3 und Galaxy Note 4
    Nein ich hatte nur damit gemeint, dass es schon einige gewesen sind die damit erfolgreich den Market installiert haben.
    Hast Du 10sec Reset ausgeführt, mit Stromkabel starten versucht, beim Drücken der Powertaste die Vol Down oder UP festgehalten ?

    Interessante Website hast Du da übrigens !
     
  11. BurnedSkin, 11.01.2011 #11
    BurnedSkin

    BurnedSkin Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    26.11.2010
    Der Neuboot blieb einfach beim Archoslogo hängen. Ich hab' dann per Powertaste das Teil ausgeschaltet, danach startete er normal. Puh. :smile:

    Danke, leider schon ziemlich alt, ich muss mal langsam eine machen, die wieder auf dem Stand der Zeit ist. :winki:
     

Diese Seite empfehlen