1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. mrkornti, 17.02.2012 #1
    mrkornti

    mrkornti Threadstarter Junior Mitglied

    Hallo, liebe Katzenliebhaber und Forumsfreunde!
    Ich möchte so gerne meinen Kater mit einer App füttern, aber der Futteranbieter will mir die App nicht geben - für mein Kätzchen soll das nicht so gut verdaulich sein. Ich glaube aber, dass da sehr wertvolle Inhaltsstoffe enthalten sind, die ich meinem treuen Begleiter nicht vorenthalten möchte.

    Konkret handelt es sich um die Freeware "Auto touring" vom ÖAMTC, die ich weder auf den Cat Nova, noch auf mein Handy Galaxy Ace installieren kann.

    https://market.android.com/details?...sMSwxLDEsImNvbS5ldm9sYXJpcy5hdXRvdG91cmluZyJd

    Wäre es vielleicht möglich, dass jemand die App downloaden kann, und die .apk zur Verfügung stellen kann? Da es sich um Freeware handelt, dürfte soweit alles legal sein.

    Vielen Dank im Voraus
    mrkornti
     
  2. mrkornti, 17.02.2012 #2
    mrkornti

    mrkornti Threadstarter Junior Mitglied

    Oh, sorry, ich glaube, ich habe mich noch gar nicht hier im Forum vorgestellt. Ich lese hier schon einige Zeit mit Begeisterung mit und habe das versäumt. Ich bitte um Verzeihung und dennoch um eure geschätzte Aufnahme und Hilfe hier im Katzengehege.
    Liebe Grüße
    mrkornti
     
  3. xminister, 17.02.2012 #3
    xminister

    xminister Ehrenmitglied

    Erforderliche Android-Version: 3.1 bis 3.2...das dürfte das Problem sein.
     
  4. mrkornti, 17.02.2012 #4
    mrkornti

    mrkornti Threadstarter Junior Mitglied

    Hallo!
    Oh, das hab ich überlesen. Vielen Dank für die Info. Na, dann heißt es warten auf Android 4, bis dahin wird das Katzerl schon nicht verhungern.

    LG, mrkornti, der das Forum hier ganz toll, informativ und freundlich empfindet.
    Danke dafür an alle.
     
  5. norbert, 19.02.2012 #5
    norbert

    norbert Ehrenmitglied

    es ist zu hoffen, daß die bald merken daß es kaum jemand installiert mit der Anforderung :)
     

Diese Seite empfehlen