1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

GMail Suchfunktion geht nicht

Dieses Thema im Forum "Individualisierung" wurde erstellt von deady2000, 21.06.2011.

  1. deady2000, 21.06.2011 #1
    deady2000

    deady2000 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    5
    Registriert seit:
    07.06.2010
    Hallo,
    ich habe eine komisches Problem mit der GMail app.

    Die Suchfunktion von GMail geht bei mir nicht. Wenn ich etwas eingebe sucht und sucht und sucht und sucht er immer weiter bis er sagt, keine Verbindung.

    Das Problem hatte ich schon immer! Vor beim Galaxy i5700 nun auch beim Galaxy S. Ich habe keine Backups oder ähnliches vom i5700 aufs i9000 mitgenommen, nur den Account halt.

    Habe ca. 3500 Emails, aber drei Kumpel haben auch das i9000 mit GMail app und ca. 3000-4000 Mails oder mehr, da geht das Suchen in Sekunden.

    Weiß jemand Rat?

    Danke und VG
     
  2. winne, 21.06.2011 #2
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Da es auf zwei Geräten passiert, solltest du dir mal am PC die Einstellungen von Googlemail ansehen.
     
  3. deady2000, 25.06.2011 #3
    deady2000

    deady2000 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    5
    Registriert seit:
    07.06.2010
    Hi,
    kein Erfolg. Im Browser finde ich nichts.
    Habe die Gmail app noch mal zurück zurück gesetzt. Kein Erfolg.

    Bei der Gmail Hilfe steht ich soll den Cache von Gmail.app und Speicherplatz bei Gmail.app löschen. Die zweite app/dienst habe ich aber garnicht!!!!

    Wie kann ich die finden? Gibts die in 2.3.3. nicht mehr.
    System.app und SystemSpeicher.app gibts noch. Aber Gamai hats nicht.

    -> SGS I9000 2.3.3.

    Ich habe Einstellungen bei Google sichern an? ist das ein Problem?

    VG
    PK
     
  4. deady2000, 25.06.2011 #4
    deady2000

    deady2000 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    5
    Registriert seit:
    07.06.2010
    Habe mal Einstellungen sichern ausgemacht. Er warnt dann das alle Sicherungen weg sind. Alp cache gelöscht. Neu gestartet. Geht immer noch nicht. Er sucht in den mails und meldet dann keine Verbindung nach sehr sehr langer zeit.

    Weiß jemand weiter?

    Vg

    Sent from my GT-I9000 using Tapatalk
     
  5. nica, 25.06.2011 #5
    nica

    nica Account (auf eigenen Wunsch) stillgelegt

    Beiträge:
    6,418
    Erhaltene Danke:
    1,128
    Registriert seit:
    23.08.2010
    Wenn du im Browser auch nicht suchen kannst, hat es wohl nichts mit der App zu tun.
     
  6. deady2000, 25.06.2011 #6
    deady2000

    deady2000 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    5
    Registriert seit:
    07.06.2010
    Doch im Browser vom Handy und am Rechner gehts.

    Sent from my GT-I9000 using Tapatalk
     
  7. deady2000, 05.07.2011 #7
    deady2000

    deady2000 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    5
    Registriert seit:
    07.06.2010
    Gelöst, es lag am launcher pro plus widget "GMail". Habs entfernt und jetzt gehts.

    Danke und VG

    Sent from my GT-I9000 using Tapatalk
     

Diese Seite empfehlen