1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Google-Kalender fehlt

Dieses Thema im Forum "HTC Tattoo Forum" wurde erstellt von t0770, 10.06.2010.

  1. t0770, 10.06.2010 #1
    t0770

    t0770 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    8
    Registriert seit:
    08.05.2010
    Hi,

    bislang wurde mir ein bei Google Kalender eingebundener weiterer Kalender immer brav mit angezeigt - nun plötzlich nicht mehr. Ich kann ihn aber zur Anzeige auswählen, es erscheint nur kein Eintrag. Wenn ich aber einen Eintrag auf dem Tattoo anlege wird der auch gesynct und erscheint online!? Andere Kalender von Google wie Feiertage, Wetter usw klappen.

    Weiss jmd was da los ist? An der Konfiguration habe ich schon alles ausprobiert...

    Gruß
    Tim
     
    Hagelkorn bedankt sich.
  2. t0770, 10.06.2010 #2
    t0770

    t0770 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    8
    Registriert seit:
    08.05.2010
    Lösung :)

    There might be an easier way to fix the problem besides the factory reset. When you go
    into the phone settings... go to applications then manage applications. Then you can press
    the phones menu button and select the filters option. Change it to display all. Then u can
    see gmail and gmail storage in the manage list. Try going to them and clearing their data or
    cache. This should clear the temporary data from the gmail app allowing it to get a fresh
    clean sync.

    GMAIL ACCOUNT NOT SYNCING ON DROID - Google Mobile Help

    Das dann allerdings mit dem Kalender-Cache!
     
    modr, Hagelkorn und Rhine Heart My haben sich bedankt.
  3. Apologus, 12.06.2010 #3
    Apologus

    Apologus Android-Hilfe.de Mitglied

    Beiträge:
    77
    Erhaltene Danke:
    3
    Registriert seit:
    20.03.2010
    Super, das hat bei mir auch funktioniert! Danke für's Nachforschen!

    In den Anwendungen muss man allerdings nicht den "Kalender" auswählen, sondern den "Kalenderspeicher". Wenn man dort "Daten löschen" klickt, funzt's nach dem nächsten Sync wieder.
     
    modr, Hagelkorn und Rhine Heart My haben sich bedankt.
  4. Hagelkorn, 04.08.2010 #4
    Hagelkorn

    Hagelkorn Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    1
    Registriert seit:
    07.06.2010
    Super, danke für diese Tipps.
    Ich hatte auch das Problem, dass ein weiterer Kalender nicht mehr synchronisiert wurde.
    Nach dem Löschen der Daten des Kalenderspeichers und neuerlichen Synchronisieren, hat es dann auch bei mir wieder funktioniert.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. huawei p8 google kalender fehlt