1. Zammylein, 06.06.2012 #1
    Zammylein

    Zammylein Threadstarter Neuer Benutzer

    Ich habe letztens versucht eine App aus Google Play herunterzuladen,aber da steht immerwieder dass die App nicht mit dem Gerät kompatibel ist.
    Danach habe ich versucht erstmal die Google Play App herunterzuladen,aber da kommt dann 'Fehler beim Parsen des Pakets'.
    Ich hab auch schon den Cache von dem Market gelöscht und alles mögliche versucht,hat jemand vielleicht eine Lösung?
     
  2. Ladylike871, 06.06.2012 #2
    Ladylike871

    Ladylike871 Ehrenmitglied

    Wenn die App nicht mit deinem Gerät kompatibel ist,ist das kein Fehler vom Playstore sondern eine Tatsache die auch durch löschen der Cache nicht geändert werden kann.

    Gesendet von meinem MT11i mit Tapatalk 2
     
  3. Zammylein, 06.06.2012 #3
    Zammylein

    Zammylein Threadstarter Neuer Benutzer

    Bei den anderen die ein Xperia x10 mini pro besitzen funktioniert es doch auch? Dann kann ich ja quasi keine Apps mehr herunterladen..
     
  4. Ladylike871, 07.06.2012 #4
    Ladylike871

    Ladylike871 Ehrenmitglied

    Ein paar Infos mehr.zu deinem Problem waeren schon hilfreich.
    Seit wann hast du das Problem?
    Welche App war es, und funktioniert es nur bei dieser nicht oder generell bei jeder die du downloaden willst?

    Gesendet von meinem MT11i mit Tapatalk 2
     
    Zuletzt bearbeitet: 07.06.2012

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. play market

    ,
  2. Google Play Market