1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. Marleenx3Sami, 16.05.2012 #1
    Marleenx3Sami

    Marleenx3Sami Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    27.12.2011
    Hallo zusammen,
    ich war eben in Google Play und plötzlich geht es zu. Das Zeichen wurde noch angezeigt, dann wollte ich wieder rein und ging auf das Zeichen. Das x3 zeigte "Aktivität nicht gefunden." an und seit dem ist das Zeichen nicht mehr da. Wie bekomme ich dieses wieder?
     
  2. KatyB, 16.05.2012 #2
    KatyB

    KatyB Ehrenmitglied

    Beiträge:
    7,866
    Erhaltene Danke:
    1,899
    Registriert seit:
    06.09.2011
    Phone:
    BQ Aquaris M5
    Da kommt bestimmt ein Update. Gestern hat er von 3.5.16 auf 3.5.19 upgedated soweit ich weiß.
     
  3. Marleenx3Sami, 16.05.2012 #3
    Marleenx3Sami

    Marleenx3Sami Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    27.12.2011
    Dann werde ich wohl erstmal warten!:D
     
  4. KatyB, 16.05.2012 #4
    KatyB

    KatyB Ehrenmitglied

    Beiträge:
    7,866
    Erhaltene Danke:
    1,899
    Registriert seit:
    06.09.2011
    Phone:
    BQ Aquaris M5
    Wobei es eigentlich nur paar Minuten dauern sollte, falls er ein Update macht. Kommt halt auf deine Internetverbindung an. Ansonsten kannste ja mal neustarten. Einfach weg sollte es nicht sein. Notfalls kann man sich ja dann die .apk hier im Forum besorgen und den Market manuell nachinstallieren.
     
  5. Marleenx3Sami, 16.05.2012 #5
    Marleenx3Sami

    Marleenx3Sami Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    27.12.2011
    Ist jetzt wieder da. Danke!:)
     

Diese Seite empfehlen