1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. dertiefflieger, 28.03.2011 #1
    dertiefflieger

    dertiefflieger Threadstarter Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    12
    Registriert seit:
    02.01.2011
    Hallo zusammen. Ich hab ein Problem mit gtalk. Nach einschalten kann ich mich bei Talk anmelden und nach ca 6min. Kann keine Verbindung hergestellt werden. Woran kann es liegen?

    Sent from my X10i using Tapatalk
     
  2. Hurst, 28.03.2011 #2
    Hurst

    Hurst Fortgeschrittenes Mitglied

    Beiträge:
    321
    Erhaltene Danke:
    23
    Registriert seit:
    02.12.2009
    Phone:
    Nexus S
    welchen Datentarif hast du? Ist bei mir auch so... kurz nach dem Starten funktioniert alles - aber nach ein paar Minuten wird der Connect zu den Google Services unterbunden (bei mir vom Provider)

    Ich hab ne WnW HandyFlat....
     
  3. dertiefflieger, 28.03.2011 #3
    dertiefflieger

    dertiefflieger Threadstarter Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    12
    Registriert seit:
    02.01.2011
    Ich hab Web'n'walk flat. Das hatte ich eigentlich nicht mit anderen ROMs. Das einzige was bei mir neue ist. Ich habe eine neue sim Karte bekommen da meine alte eine schlechten Kontakt hatte.


    Sent from my X10i using Tapatalk
     
  4. dertiefflieger, 28.03.2011 #4
    dertiefflieger

    dertiefflieger Threadstarter Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    12
    Registriert seit:
    02.01.2011
    War eben noch beim t-mobile, habe die sim Karte ausgetauscht, immer noch das gleiche Problem.

    Sent from my X10i using Tapatalk
     
  5. kolibree, 29.03.2011 #5
    kolibree

    kolibree Android-Guru

    Beiträge:
    2,233
    Erhaltene Danke:
    200
    Registriert seit:
    04.03.2010
    Phone:
    Nexus 6
    Liegt an Web and Walk. Da isses nich erlaubt und die Ports werden wohl nach kurzer Zeit gesperrt. Einfach mal Googlen, das Problem gibts zu Hauf
     

Diese Seite empfehlen