1. Cube87, 09.07.2010 #1
    Cube87

    Cube87 Threadstarter Neuer Benutzer

    Ich habe ein kleines Problem (hoffentlich).
    Habe das Galaxy erst auf die JFB geflasht lief auch alles wunderbar. Bis es anfing die SIM ab und zu nicht zu erkennen und jetzt erkennt es die SIM gar nicht mehr.
    Habe es jetzt nochmal geflasht auf die JFB und auch JG3 aber es erkennt die SIM immer noch nicht.
    Was auch komisch ist wenn ich mit *#1234# die Infos abrufe steht NUR bei PDA: Unknown alles andere ist frei.
    Habe die csc nicht mit geflasht.

    Vielleicht kann mir ja jemand etwas helfen.
     
  2. Warlord, 09.07.2010 #2
    Warlord

    Warlord Junior Mitglied

    PDA mitgeflashed? kommt mir grad so in den sinn... :D
     
  3. Cube87, 09.07.2010 #3
    Cube87

    Cube87 Threadstarter Neuer Benutzer

    ja schon alles probiert. habe dann mal ne westeuropäische csc mitgeflasht da hat es dann funktioniert. aber nur für paar minuten. danach gings wieder nicht. komisch nur, dass erst bei allen drei (pda, phone & csc) die korekten angaben standen und dann nach dem neustart bei pda wieder unknown.
     
  4. Warlord, 09.07.2010 #4
    Warlord

    Warlord Junior Mitglied

    Hmm... Schonmal mit Re-Partition geflashed?
    Ist das Handy Unlocked oder hat es einen Simlock? (nachzusehen in dem du im telefonpad *#7465625# eingibst)
     
  5. Cube87, 12.07.2010 #5
    Cube87

    Cube87 Threadstarter Neuer Benutzer

    Also das handy ist unlocked. Re-partition habe ich auch schon probiert hat nicht geholfen.Habe jetzt das handy zurück geschickt und warte auf ein neues.