1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Hannspad bootet immer in Recovery aber nicht mehr hoch.

Dieses Thema im Forum "Root / Hacking / Modding für HANNspree HANNSpad (SN10T1)" wurde erstellt von fabsimilian, 29.01.2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fabsimilian, 29.01.2012 #1
    fabsimilian

    fabsimilian Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    18
    Registriert seit:
    06.12.2011
    Hallo miteinander,

    ich habe seit gerade eben einen ganz komischen Fehler.
    Ich habe mein Hannspad (root, cwm, cm7.2, hybridkernel) ausgeschalten und in den Recovery gebootet. Dann auf Reboot Device und seit dem bootet es nur noch in den Recovery (CWM).
    Ich hab keine Ahnung warum.
    Hab den Kernel neu geflasht -> nichts gebracht
    Habt Rom neu geflash -> nichts gebracht
    Wipe Cache und Partition und Dalvik und Rom neu installed -> nichts gebracht.
    Bootet immer in den Recovery und nicht mehr hoch.

    Hatte wer schon mal das Prob oder weiß wer woran das liegt?

    Grüße
    Fabs
     
  2. marcero, 29.01.2012 #2
    marcero

    marcero Fortgeschrittenes Mitglied

    Beiträge:
    401
    Erhaltene Danke:
    139
    Registriert seit:
    06.09.2011
    Flash einmal das Stock und boote, dann flash im stock recovery Cwm 2 und da dann was du willst.

    PS: BIER!
     
  3. 4dro1d, 29.01.2012 #3
    4dro1d

    4dro1d Android-Guru

    Beiträge:
    2,966
    Erhaltene Danke:
    1,406
    Registriert seit:
    02.08.2011
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen