1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Hannspad hängt in der Bootschleife

Dieses Thema im Forum "Root / Hacking / Modding für HANNspree HANNSpad (SN10T1)" wurde erstellt von legendary534, 10.04.2012.

  1. legendary534, 10.04.2012 #1
    legendary534

    legendary534 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Hallo
    mein Hannspad hängt in einer Bootschleife d.h es startet und das Hanspree Symbol kommt, jedoch geht dann der Bildschirm kurz aus und fängt wieder an zu booten.

    Ich bin für jede Antwort dankbar :)

    Habe ICS 1.1 drauf.
     
    Zuletzt bearbeitet: 10.04.2012
  2. red-orb, 10.04.2012 #2
    red-orb

    red-orb Android-Ikone

    Beiträge:
    4,037
    Erhaltene Danke:
    819
    Registriert seit:
    12.10.2011
    Du wirst wohl oder übel nochmal mit nvbackup beginnen müssen.
     
  3. Schnulzi 2.0, 10.04.2012 #3
    Schnulzi 2.0

    Schnulzi 2.0 Android-Experte

    Beiträge:
    468
    Erhaltene Danke:
    93
    Registriert seit:
    10.02.2011
    Hier schon gelesen?
     
  4. legendary534, 10.04.2012 #4
    legendary534

    legendary534 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Habe jetzt einfach einen Wipe Data/Factory Reset durchgeführt und das ICS nochmal neu installiert. Funktioniert nun alles wieder.
    Trotzdem danke :)
     

Diese Seite empfehlen