1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Hilfe bei Internetverbindung

Dieses Thema im Forum "Asus Transformer Pad TF300 Forum" wurde erstellt von Beckster, 05.05.2012.

  1. Beckster, 05.05.2012 #1
    Beckster

    Beckster Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2012
    Hallo Community,

    habe mir heute das neue TF300T zugelegt und bekomme es einfach nicht online :sad:

    Es wird "es konnte keine stabile Verbindung zum Server hergestellt werden" angezeigt.

    Mit dem Handy und dem Laptop funktioniert es einwandfrei!!!

    Woran könnte das liegen?

    Bin technisch nicht sehr fit und hoffe Ihr könnt mir helfen?

    Vielen Dank vorab
     
  2. Trollhammar, 05.05.2012 #2
    Trollhammar

    Trollhammar Android-Guru

    Beiträge:
    2,379
    Erhaltene Danke:
    575
    Registriert seit:
    06.01.2012
    Phone:
    Samsung Galaxy S3
    Hi und willkommen hier,

    wenn du mit deinem Router verbinden willst und es nicht klappt, liegt es sehr oft am Router selbst.

    Versuch erstmal die Verbindung zu "entfernen" und dann das Passwort neu einzugeben. Wenn es dann nicht verbindet, musst du deinen Router neustarten. Wenn das nicht funktioniert, startest du die WLAN Verbindung beim Router neu, also konfigurierst du sie nochmal neu.

    Das sollte es auf jeden Fall beheben, mit dem Prime hatten auch sehr viele Verbindungsschwierigkeiten, lag aber meistens am Router.
     
  3. Spiderschwein, 05.05.2012 #3
    Spiderschwein

    Spiderschwein Android-Hilfe.de Mitglied

    Beiträge:
    129
    Erhaltene Danke:
    10
    Registriert seit:
    27.02.2010
    Tablet:
    Asus Transformer Pad TF300
    Manchmal ist der Router auch so konfiguriert, dass sich keine unbekannten Geräte einwählen können oder nur mit bekannter mac Adresse. Das muss man anpassen.
     
  4. c_w, 05.05.2012 #4
    c_w

    c_w Android-Experte

    Beiträge:
    882
    Erhaltene Danke:
    150
    Registriert seit:
    16.12.2010
    Im Router mal das Log anschauen, was bei einem Verbindungsversuch da auftaucht...
     
  5. Beckster, 06.05.2012 #5
    Beckster

    Beckster Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2012
    Wow,

    vielen Dank für die mega schnelle Antworten!

    Habe, bis auf die WLAN Verbindung des Routers neu zu konfogurieren alles soweit versucht, nur leider ohne Erfolg.

    Bevor ich mich an den Router mache und nachher nichts mehr geht, habe ich noch eine Frage:

    Das TF verbindet sich mit dem Router, daran liegt es wohl nicht. Der Status ist VERBUNDEN!!!
    Hab bei meinem Laptop was ähnliches; erst zeigt der Status "nur lokal" an, und wenige Sekunden später kann ich dann auch ins Internet.

    Habt ihr noch eine andere Idee oder muss ich wirklich an den Router? :unsure:

    Vielen Dank vorab
     
  6. Trollhammar, 06.05.2012 #6
    Trollhammar

    Trollhammar Android-Guru

    Beiträge:
    2,379
    Erhaltene Danke:
    575
    Registriert seit:
    06.01.2012
    Phone:
    Samsung Galaxy S3
    Du musst wirklich an den Router :D
     
  7. c_w, 06.05.2012 #7
    c_w

    c_w Android-Experte

    Beiträge:
    882
    Erhaltene Danke:
    150
    Registriert seit:
    16.12.2010
    Was sagt denn das Routerlog?
    Bzw. installier mal ein Terminal (z.B. Terminal Emulator) auf dem Pad und gib da "netcfg" ein. Was steht in der Zeile bzgl. Wlan? Bekommste du eine IP?
     
  8. Beckster, 06.05.2012 #8
    Beckster

    Beckster Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2012
    Ok, bin jetzt auf dem Router (Sphairon Torbulink IAD WLAN).
    Dort wird mir nur ein Einrichtungsassistent angezeigt, jedoch keine Möglichkeit etwas separat einzustellen :confused:

    Der ursprüngliche Beitrag von 12:19 Uhr wurde um 12:52 Uhr ergänzt:

    Ahhhh, ich fasse es nicht.
    Habe den Einrichtungsassi gestartet und durchgespielt...
    irgendwo den WEP zusätzlich eingegeben,
    TF gestartet und siehe da, funzt!!! :love:

    Jetzt bin ich zwar nicht schlauer, aber hab was ich wollte!

    *freu*

    Vielen Dank nochmal...
     
  9. MaPie, 06.05.2012 #9
    MaPie

    MaPie Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    2
    Registriert seit:
    29.04.2012
    WEP ist keine gute Wahl.
    Es sollte nur WPA2 /AES aktiviert sein.
     
  10. Beckster, 06.05.2012 #10
    Beckster

    Beckster Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2012
    Warum das?
    Aus Sicherheitsgründen... schon klar,
    aber einen unberechtigten Zugriff kann man sich doch nur verschaffen,
    wenn man in Reichweite meines WLANs ist, oder?
    Und dann brauch man noch den WEP, richtig?

    Man, bin froh das nun alles funzt...
     
  11. c_w

    c_w Android-Experte

    Beiträge:
    882
    Erhaltene Danke:
    150
    Registriert seit:
    16.12.2010
    In Reichweite, natürlich, aber dann ist WEP eigentlich kein Hindernis. Kann jeder knacken. Schon seit Jahren.
     
  12. MaPie, 06.05.2012 #12
    MaPie

    MaPie Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    2
    Registriert seit:
    29.04.2012
    Frage:
    Die Antwort hast du dir schon selber gegeben:
    Gruß
    Mary
     
  13. Trollhammar, 06.05.2012 #13
    Trollhammar

    Trollhammar Android-Guru

    Beiträge:
    2,379
    Erhaltene Danke:
    575
    Registriert seit:
    06.01.2012
    Phone:
    Samsung Galaxy S3
    So ist das leider mit Routern, geht mit genauso wenn ich irgendwas verstehen will, was mein Router veranstaltet aus heiterem Himmel. Nicht nachfragen wenn es funktioniert, Fakt ist dass es sehr oft am Router liegt.
     
  14. revo22, 08.05.2012 #14
    revo22

    revo22 Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    14
    Registriert seit:
    17.08.2011
    wep ist in 10 sek geknackt, dafür muss man nicht mal experte sein, man braucht nur die passenden mittel.. ich kann dir wirklich nur WPA2 empfehlen.
     

Diese Seite empfehlen