1. el_torre, 20.03.2012 #1
    el_torre

    el_torre Threadstarter Junior Mitglied

    kann mir jemand seinen fürs htc wildfirS geben oder weis jemand wo man ihn runter laden kann ??
    will ihn wieder in System apps installieren

    am liebsten den von htc sense 3
     
  2. neandertaler19, 20.03.2012 #2
    neandertaler19

    neandertaler19 Ehrenmitglied

    Nimm ihn einfach aus der ROM die du drauf hast.
     
  3. el_torre, 20.03.2012 #3
    el_torre

    el_torre Threadstarter Junior Mitglied


    und wie geht das
     
  4. Hamstertom, 20.03.2012 #4
    Hamstertom

    Hamstertom Android-Hilfe.de Mitglied

    Hast du ein Cumstom Rom und dort durch die Root-Rechte ihn gelöscht oder nur eine andere Lockscreenapp installiert und die Einstellungen Standard geändert?
     
  5. el_torre, 21.03.2012 #5
    el_torre

    el_torre Threadstarter Junior Mitglied


    cool wie ich bin :razz: habe ich es mit root-rechte durchgezogen
     
  6. el_torre, 23.03.2012 #6
    el_torre

    el_torre Threadstarter Junior Mitglied

    kann mir keiner helfen ??????
     
  7. neandertaler19, 23.03.2012 #7
    neandertaler19

    neandertaler19 Ehrenmitglied

    Die richtige apk aus der ROM-zip nehmen und dann auf die SD-Karte packen und nach /system/app verschieben und Berechtigungen auf rw-r--r-- setzen. Alternativ über adb:
    adb remount
    adb push xxx.apk /system/app
     
  8. el_torre, 27.03.2012 #8
    el_torre

    el_torre Threadstarter Junior Mitglied


    und wo bekomm ich die rom-zip her kenne mich da null aus
     
  9. el_torre, 04.04.2012 #9
    el_torre

    el_torre Threadstarter Junior Mitglied

    kann mir nicht einer seine sens3 oder sens2 schicken bekomme es einfach net gebacken
     
  10. Fallwrrk, 04.04.2012 #10
    Fallwrrk

    Fallwrrk Gast

    Extra für dich: Welche ROm bzw. welche Firmware hast du momentan?
     
  11. el_torre, 04.04.2012 #11
    el_torre

    el_torre Threadstarter Junior Mitglied

    2.3.5 habe ich
     
  12. Fallwrrk, 04.04.2012 #12
    Fallwrrk

    Fallwrrk Gast

    Das mein ich nicht. Ich meine welche Firmware-Version, z.B. 2.13.401.3. Die brauch ich, mehr nicht.
     
  13. el_torre, 04.04.2012 #13
    el_torre

    el_torre Threadstarter Junior Mitglied

    2.13.401.3 habe ich