1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Mr.Bean, 09.07.2011 #1
    Mr.Bean

    Mr.Bean Threadstarter Android-Hilfe.de Mitglied

    Hallo Leute ,

    ich komme nicht mehr in den Downloadmodus, wollte mit Odin den Kernel neu flashen , da über CWM das Backup nicht klappte.

    Jetz bleibt das TAB bei einem komischen Bild stehen(im Anhang)

    Hat jemand ne Idee?
     

    Anhänge:

  2. rolituba, 09.07.2011 #2
    rolituba

    rolituba Ehrenmitglied

    Das ist auch ein Downloadmodus ... keine Sorge, einfach mit Odin flashen!
     
  3. Mr.Bean, 09.07.2011 #3
    Mr.Bean

    Mr.Bean Threadstarter Android-Hilfe.de Mitglied

    Puh...........Schwitz.........danke ........werde es versuch und Berichten:crying:
     
  4. Mr.Bean, 09.07.2011 #4
    Mr.Bean

    Mr.Bean Threadstarter Android-Hilfe.de Mitglied

    So, nächstes Problem, ist das TAB per USB verbunden startet es nicht, nicht mal bis zu dem komischen Symbol,es bleibt dunkel, hänge ich es an das Ladegerät , startes es und dieses Bildschirmsymbol geht an und aus, scheint leer zu sein und lädt nicht.

    Was sagt ihr dazu?
     
  5. GKage, 09.07.2011 #5
    GKage

    GKage Android-Experte

    Lad es erstmal auf und probier es danach noch einmal.
     
  6. Mr.Bean, 10.07.2011 #6
    Mr.Bean

    Mr.Bean Threadstarter Android-Hilfe.de Mitglied

    Hatte es jetzt 24 Studen am Netz, aber immer noch das gleiche
     
  7. frank_m, 10.07.2011 #7
    frank_m

    frank_m Ehrenmitglied

    Klemme es von allen Kabeln ab und schalte es erst mal aus (Power-Taster für 10 Sekunden drücken). Dann schalte es ein ohne Kabel dran. Wenn dann das Symbol kommt, klemme es an den USB Port.
     
  8. Mr.Bean, 10.07.2011 #8
    Mr.Bean

    Mr.Bean Threadstarter Android-Hilfe.de Mitglied

    Es lässt sich nicht einschalten , ist wohl brick ....
     
  9. frank_m, 10.07.2011 #9
    frank_m

    frank_m Ehrenmitglied

    Sicher, dass es vorher komplett aus war? Du hast fast keine Chance, das zu erkennen.
     
  10. Mr.Bean, 10.07.2011 #10
    Mr.Bean

    Mr.Bean Threadstarter Android-Hilfe.de Mitglied

    Ja es macht nichts mehr , leider werd es wohl reklamieren muessen, ist Ja bneu... ;-)
     
  11. rolituba, 10.07.2011 #11
    rolituba

    rolituba Ehrenmitglied

    Schalte das Tab AUS (Powertaste ca. 10 Sekunden), steck es an die Dose und überprüfe, ob das Ladesymbol erscheint! Wenn ja, dann lade mal ca. 1 Stunde und versuch es danach erneut!
     
  12. Mr.Bean, 10.07.2011 #12
    Mr.Bean

    Mr.Bean Threadstarter Android-Hilfe.de Mitglied

    Nein das symbol kommt ja nicht, Hatte ich Ja alles schon probiert
     
  13. rolituba, 10.07.2011 #13
    rolituba

    rolituba Ehrenmitglied

    Du musst das Tab im ausgeschaltenem Zustand laden und nicht im Downloadmodus!
     
  14. Mr.Bean, 10.07.2011 #14
    Mr.Bean

    Mr.Bean Threadstarter Android-Hilfe.de Mitglied

    Sobald es aber an das Netzteil drann kommt startet das symbol aus meinen ersten Post autmatisch,laesst sich auch nicht mit den Power knopf verhindern
     
  15. frank_m, 10.07.2011 #15
    frank_m

    frank_m Ehrenmitglied

    Ja, auf das Symbol warten wir doch alle! Dann ist das Tab im Download-Modus. Klemme es nun an den PC an.
     
  16. rolituba, 10.07.2011 #16
    rolituba

    rolituba Ehrenmitglied

    Dann ist es aber nicht abgeschaltet, sondern im Downloadmodus! Steck es an und drücke eine gefühlte Ewigkeit den Powerknopf, bis der Bildschirm ausgeht!
     
  17. Mr.Bean, 10.07.2011 #17
    Mr.Bean

    Mr.Bean Threadstarter Android-Hilfe.de Mitglied

    Geht nicht, keine reaktion,dieses Zeichen kommt immer wieder
     
  18. rolituba, 10.07.2011 #18
    rolituba

    rolituba Ehrenmitglied

    Wird der Bildschirm nicht "schwarz"? Sobald dieser "Zustand" erreicht ist Powerknopf loslassen, sonst schaltest du es wieder ein!
     
  19. frank_m, 10.07.2011 #19
    frank_m

    frank_m Ehrenmitglied

    Und bedenke, dass kein Kabel dran sein darf. Sonst schaltet die Stromversorgung das Tab immer wieder automatisch ein.
     
  20. Mr.Bean, 11.07.2011 #20
    Mr.Bean

    Mr.Bean Threadstarter Android-Hilfe.de Mitglied

    Geht leider nicht, ohne Kabel rührt sich gar nichts, man muss das Ladekabel anstecken, damit das Tab sich rührt.

    Nach dem anstecken kommt sofort diese Downloadmodus, man kann ihn auch nicht abschalten, auch mit Powertaste 10sec. gedrückt halten nicht.